10 résultats trouvés

Aller à la recherche avancée

par LastOne
20 déc. 2013, 16:44
Forum : Xubuntu
Sujet : Problème sur clef USB
Réponses : 9
Vues : 2675

Re: Problème sur clef USB

Oui, c'est normal, car ce que tu as dans le tableau, c'est le système de fichiers de ton HDD. Ouvre l'onglet Gparted puis clique sur Périphériques -> et tu devrais y trouver sous le /dev/sda (ton disque dur) un périphérique /dev/sdb (qui devrait être ta clé si tu n'a rien d'autre de connecté) -> coc...
par LastOne
19 déc. 2013, 13:13
Forum : Xubuntu
Sujet : Problème sur clef USB
Réponses : 9
Vues : 2675

Re: Problème sur clef USB

Si je puis me permettre une remarque : j'ai aussi eu ce problème et le fait de reformater la clé en Fat32 l'a subitement dégelée (elle était formatée d'usine en Fat16)
par LastOne
19 déc. 2013, 13:10
Forum : Xubuntu
Sujet : Problème sur clef USB
Réponses : 9
Vues : 2675

Re: Problème sur clef USB

Dans un terminal : sudo apt-get install gparted
Puis la commande : sudo gparted (avec la clé connectée of course)
Le retour est une liste des périphériques de stockage et des partitions qui y sont allouées
par LastOne
19 déc. 2013, 13:03
Forum : Xubuntu
Sujet : c'est noël !
Réponses : 4
Vues : 1434

Re: c'est noël !

Merci et joyeux Noël à toutes et à tous :)
par LastOne
13 déc. 2013, 09:48
Forum : Xubuntu
Sujet : Désinstaller Ubuntu aprés Xubuntu
Réponses : 2
Vues : 1166

Re: Désinstaller Ubuntu aprés Xubuntu

Bonjour Fidor,

moi j'ai utilisé cette procédure : http://doc.ubuntu-fr.org/os-uninstaller
par LastOne
17 nov. 2013, 08:59
Forum : Xubuntu
Sujet : [Résolu]Appareil photo invisible
Réponses : 2
Vues : 1134

Re: Appareil photo invisible

Salut pingux, et merci pour ta réponse. Mais en root, cela ne change rien -> APN toujours introuvable et invisible dans thunar... En fait, il n'est pas monté bien que reconnu à la connexion. Édit Bon, j'ai résolu (ou plutôt contourné) le problème : j'ai installé shotwell et saisi la commande shotwel...
par LastOne
16 nov. 2013, 12:56
Forum : Xubuntu
Sujet : [Résolu]Appareil photo invisible
Réponses : 2
Vues : 1134

[Résolu]Appareil photo invisible

Bonjour, lorsque je connecte mon APN (un Nikon DSC parfaitement reconnu jusque là par Ubuntu), il y a bien une notification indiquant qu'un APN vient d'être connecté, mais il n'apparaît nul part dans le navigateur de fichiers. Je le retrouve en ouvrant paramètres -> multimédia -> caméras -> le brows...
par LastOne
08 oct. 2013, 16:57
Forum : Xubuntu
Sujet : [Résolu] Pilote WiFi
Réponses : 4
Vues : 1305

Re:[Résolu] Pilote WiFi

Oui, j'ai déjà consulté cette page, mais normalement, le live cd que l'ai utilisé pour l'installation devrait déjà contenir un kernel incluant le b43, comme dans les distros d'Ubuntu, non ? Bon, en tout cas un grand merci pour cette réponse rapide et ton temps :) Je vais lancer la manip ce soir en r...
par LastOne
08 oct. 2013, 08:08
Forum : Xubuntu
Sujet : [Résolu] Pilote WiFi
Réponses : 4
Vues : 1305

Re: Pilote WiFi

Bonjour Pingux et merci pour ton intérêt, je tournais avec la 12.04 LTS. Quand j'ai acheté ce portable en 2007, j'ai tout de suite viré W$ et installé Ubuntu. Depuis, il a toujours fonctionné sous Ubuntu jusqu'à ces derniers temps où il ramait de plus en plus avec ses 512 de RAM. Je n'ai jamais eu à...
par LastOne
07 oct. 2013, 14:55
Forum : Xubuntu
Sujet : [Résolu] Pilote WiFi
Réponses : 4
Vues : 1305

[Résolu] Pilote WiFi

Bonjour, j'ai installé Xubuntu 12.04 LTS sur un vieux portable Lenovo qui ramait trop avec Ubuntu et Unity. Tout s'est très bien passé et j'ai retrouvé beaucoup de vélocité. Mais à l'activation du pilote propriétaire broadcom qui était proposé dans la barre supérieure, plantage avec une page en noir...

Aller à la recherche avancée