24 résultats trouvés

Aller à la recherche avancée

par saqq33
10 févr. 2018, 17:50
Forum : Xubuntu
Sujet : [Résolu] Aide sur partitions et formatage
Réponses : 1
Vues : 811

Re: Aide sur partitions et formatage

Bonjour à tous, après pas mal de recherches, voilà ce que j'envisage pour remettre à nu puis réinstaller windows et Linux en dual-boot. 1er DD (SSD 256Go) -1, partition EFI en FAT 32, 512Mo (déjà existante) -2, partition en EXT4, 250Go (pour Linux) 2eme DD (HDD 1To) -1, partition EFI en FAT 32, 350M...
par saqq33
08 févr. 2018, 19:41
Forum : Xubuntu
Sujet : [Résolu] Aide sur partitions et formatage
Réponses : 1
Vues : 811

[Résolu] Aide sur partitions et formatage

Bonjour à tous. J'ai acheté récemment un portable MSI sans OS et j'y ai installé Xubuntu. J'ai du répété l'opération peu de temps après. J'ai voulu installer Win10 en dual boot pour l'utilisation de quelques logiciels mais ça n'a pas marché car les disques n'étaient pas formatés correctement. En fou...
par saqq33
17 sept. 2015, 20:52
Forum : Xubuntu
Sujet : [Résolu]Monter une carte SD
Réponses : 4
Vues : 1361

Re: [résolu]Monter une carte SD

Voilà ça marche bien.
Encore Merci.

Pour le nombre de réponses, c'est juste un problème de mise à jour de la page.... je sais pas pourquoi ça fait ça mais c'est pas grave.
par saqq33
09 sept. 2015, 17:15
Forum : Xubuntu
Sujet : [Résolu]Monter une carte SD
Réponses : 4
Vues : 1361

Re: Monter une carte SD

Je vais essayer ça et je vous tiens au courant.
Merci

PS: Pourquoi le nombre de réponse est resté à 0 ?
par saqq33
30 août 2015, 12:32
Forum : Xubuntu
Sujet : [Résolu]Monter une carte SD
Réponses : 4
Vues : 1361

[Résolu]Monter une carte SD

Bonjour à tous, j'ai depuis peu changé d'appareil photo, et j'ai maintenant une carte micro-SD. Le problème est que je n'arrive pas à accéder à cette carte, ni par l'appareil (les 2 autre volumes de l'appareil montent correctement), ni via le lecteur de carte de mon pc. L'icône de la carte apparait ...
par saqq33
25 mai 2015, 22:23
Forum : Xubuntu
Sujet : Sauvegarde avant mise à jour
Réponses : 2
Vues : 787

Re: Sauvegarde avant mise à jour

Merci pour ta réponse.
Je vais prendre quelques précautions quand même pour mes dossiers sensibles...
par saqq33
25 mai 2015, 20:47
Forum : Xubuntu
Sujet : Sauvegarde avant mise à jour
Réponses : 2
Vues : 787

Sauvegarde avant mise à jour

Bonjour à tous,
j'ai régulièrement depuis quelques temps le message pour me proposer la mise à jour de Xubuntu.
Dois-je faire une sauvegarde de mes dossiers perso avant cette mise à jour ou tout est conservé tel quel?
Merci
par saqq33
21 avr. 2015, 19:03
Forum : Xubuntu
Sujet : [Résolu] probleme de sortie HDMI sur TV
Réponses : 5
Vues : 1753

Re: probleme de sortie HDMI sur TV

Merci Pingux.
J'ai testé ça ce midi en l'ayant trouvé sur un autre forum, et ça a marché.
voici le lien: http://doc.ubuntu-fr.org/gestionnaire_d ... prietaires
Son et image impec.
Merci à tous.
par saqq33
21 avr. 2015, 12:53
Forum : Xubuntu
Sujet : [Résolu] probleme de sortie HDMI sur TV
Réponses : 5
Vues : 1753

Re: probleme de sortie HDMI sur TV

Avec cet commande lspci | grep -i vga j'obtiens:
Advanced Micro Devices, Inc. [AMD/ATI] Richland [Radeon HD 8350G]

Merci
par saqq33
20 avr. 2015, 13:33
Forum : Xubuntu
Sujet : [Résolu] probleme de sortie HDMI sur TV
Réponses : 5
Vues : 1753

Re: probleme de sortie HDMI sur TV

Bonjour, voilà un peu plus d'infos que j'ai eu avec un petit programme: C'est un HP pavilion 17'' le processeur un 2XAMD A4-5150M APU avec Radeon(tm) HD Graphics audio: HDA-Intel-HDA ATI HDMI HDA-Intel-HD-Audio Generic VGA compatible controller: Advanced Micro devices,Inc. [AMD/ATI] Trinity HDMI Aud...
par saqq33
19 avr. 2015, 19:55
Forum : Xubuntu
Sujet : [Résolu] probleme de sortie HDMI sur TV
Réponses : 5
Vues : 1753

[Résolu] probleme de sortie HDMI sur TV

Bonjour a tous, je n'arrive pas à avoir d'image sur ma TV quand je raccord mon portable en HDMI. Quand je choisi l’écran, mon téléviseur est bien reconnu, mais l'image ne s'affiche pas. J'ai installé la dernière version de xubuntu et mon portable est un HP. J'ai regardé sur pas mal de forums mais de...
par saqq33
21 sept. 2014, 09:32
Forum : Xubuntu
Sujet : [Résolu] Index des logiciels corrompu
Réponses : 8
Vues : 2154

Re: [Résolu] Index des logiciels corrompu

Ca a marché!

J'ai également corrigé une autre erreur suite au même type de message, il manquait ":" sur une autre ligne en dessous.
Skype est installé.

Merci de ton aide.

Saqq33
par saqq33
20 sept. 2014, 09:52
Forum : Xubuntu
Sujet : [Résolu] Index des logiciels corrompu
Réponses : 8
Vues : 2154

Re: [Résolu] Index des logiciels corrompu

Voilà ce que ça donne. Je t'ai copié toute la liste. # deb cdrom:[Xubuntu 14.04 LTS _Trusty Tahr_ - Release amd64 (20140416.2)]/ trusty main multiverse restricted universe # See http://help.ubuntu.com/community/UpgradeNotes for how to upgrade to # newer versions of the distribution. deb http://fr.ar...
par saqq33
19 sept. 2014, 22:03
Forum : Xubuntu
Sujet : [Résolu] Index des logiciels corrompu
Réponses : 8
Vues : 2154

Re: [Résolu] Index des logiciels corrompu

Bonsoir Voilà la réponse que j'ai quand je tape la commande. seb@seb-HP-Pavilion-17-Notebook-PC:~/Bureau$ sudo add-apt-repository "deb http://archive.canonical.com/ $(lsb_release -sc) partner" && sudo apt-get update E: Ligne 56 mal formée dans la liste des sources /etc/apt/sources.list (analyse de d...
par saqq33
18 sept. 2014, 18:24
Forum : Xubuntu
Sujet : [Résolu] Index des logiciels corrompu
Réponses : 8
Vues : 2154

Re: Index des logiciels corrompu

Super ça a marché. J'ai maintenant à nouveau accès à la logithèque (je m'en suis aperçu juste avant de voir le message). L’icône a disparu et tout semble fonctionner normalement. Pour l'installation de skype, j'ai suivi les instructions sur un forum... mais j'ai plus la démarche en tête. Merci de to...
par saqq33
17 sept. 2014, 15:03
Forum : Xubuntu
Sujet : [Résolu] Index des logiciels corrompu
Réponses : 8
Vues : 2154

[Résolu] Index des logiciels corrompu

Bonjour, j'ai installé il y a peu Xubuntu 14.04 je pense qu'en voulant installer Skype une erreur s'est produite car de puis j'ai un sens interdit en icone avec le message suivant: L'index des logiciels est corrompu Il s'agit d'une erreur majeure de votre système de gestion de logiciels. Veuillez vé...
par saqq33
02 févr. 2014, 16:24
Forum : Xubuntu
Sujet : [Résolu]Pb Wifi HP pavilion realtek 8179
Réponses : 8
Vues : 2733

Re: Pb Wifi HP pavilion realtek 8179

Bonjour, désolé pour cette réponse bien tardive. J'ai tenté de désinstaller les fichiers sans réussite mais en bloquant la commande "sudo", je n'arrivais plus à taper mon mot de passe. J'ai donc installé la dernière de Xubuntu mais ça a planté. Je suis donc revenu à ma version actuelle (13.04) et j'...
par saqq33
22 déc. 2013, 22:02
Forum : Xubuntu
Sujet : [Résolu]Pb Wifi HP pavilion realtek 8179
Réponses : 8
Vues : 2733

Re: Pb Wifi HP pavilion realtek 8179

Oui mais où se trouvent ces fichiers?

Merci
par saqq33
22 déc. 2013, 11:37
Forum : Xubuntu
Sujet : [Résolu]Pb Wifi HP pavilion realtek 8179
Réponses : 8
Vues : 2733

Re: Pb Wifi HP pavilion realtek 8179

Merci de ton intérêt,
je ne sais pas si le problème est arrivé après une mise à jour mais je vais tenter quand même.
J'ai juste une autre question, où se trouve le dossier qui contient les pilotes et le(s)-quel(s) faut-il supprimer?

Merci pour ton aide.
par saqq33
17 déc. 2013, 22:08
Forum : Xubuntu
Sujet : [Résolu]Pb Wifi HP pavilion realtek 8179
Réponses : 8
Vues : 2733

[Résolu]Pb Wifi HP pavilion realtek 8179

Bonjour à tous, après avoir testé la solution proposée sur ce post http://forum.ubuntu-fr.org/viewtopic.php?id=1379411 le résultat a été positif le temps de 15 jours environ. Depuis, plus de wifi, le voyant ne s'allume plus et donc connexion en filaire seulement. Voici l'analyse une analyse du systè...
par saqq33
29 oct. 2013, 13:23
Forum : Xubuntu
Sujet : [Résolu] Wifi sur HP pavilion
Réponses : 6
Vues : 1729

Re: [Résolu] Wifi sur HP pavilion

Si simple....
oh la loose :-!
Merci
par saqq33
28 oct. 2013, 13:04
Forum : Xubuntu
Sujet : [Résolu] Wifi sur HP pavilion
Réponses : 6
Vues : 1729

Re: Wifi sur HP pavilion

Désolé pour mon ignorance Pingux.....
Comment fait-on pour passer en [Resolu] ?
Rien dans les FAQ...
Merci
par saqq33
27 oct. 2013, 21:29
Forum : Xubuntu
Sujet : [Résolu] Wifi sur HP pavilion
Réponses : 6
Vues : 1729

Re: Wifi sur HP pavilion

Bonjour Pingux, Tout d'abord merci pour ton aide. J'ai finalement trouvé la solution sur un autre forum http://forum.ubuntu-fr.org/viewtopic.php?pid=15028251#p15028251 en cherchant à retélécharger le pilote. Mais quelque chose me laisse perplexe quand même, j'avais envisagé une erreur du pilote pend...
par saqq33
25 oct. 2013, 19:05
Forum : Xubuntu
Sujet : [Résolu] Wifi sur HP pavilion
Réponses : 6
Vues : 1729

[Résolu] Wifi sur HP pavilion

Bonjour à tous. Je viens d'installer Xubuntu 13.04 sur un PC HP pavilion 17 noteebook mais le wifi ne fonctionne pas. J'ai suivi les instructions décrites sur ce forum http://forum.ubuntu-fr.org/viewtopic.php?pid=14997021 (désolé j'arrive pas à faire de lien). Je passe bien la première partie: seb@s...

Aller à la recherche avancée