13 résultats trouvés

Aller à la recherche avancée

par Mike33
31 janv. 2020, 18:07
Forum : Xubuntu
Sujet : Pb "paramètres" fenêtre vide d'icones
Réponses : 1
Vues : 259

Pb "paramètres" fenêtre vide d'icones

Bonjour, Aprés installation de Xubuntu 19.4.3 j'ai un problème d'affichage des icones dans la fenêtre de "paramètres" du menu en bas à droite de whisker. Je n'ai que TOUT & Favoris comme titre de dossier. TOUT me donne bien la totalité des packages à disposition. Mais plus de dossierts titres (Systè...
par Mike33
13 févr. 2015, 16:13
Forum : Xubuntu
Sujet : [Résolu] Problème de "service" à la connexion ?
Réponses : 1
Vues : 1100

[Résolu] Problème de "service" à la connexion ?

Bonjour, Aprés mise à jour Xubuntu par gestionnaire de mise à jour de 14.04 vers 14.10 (dernière version) je constate un ralentissement très important . Ma config : System manufacturer System Product Name/A8N-SLI, BIOS ASUS A8N-SLI ACPI BIOS Revision 1014-002 11/09/2005 Processeur AMD 3800+ Memory: ...
par Mike33
11 oct. 2014, 19:16
Forum : Xubuntu
Sujet : [Résolu] Afficher nom espace de travail
Réponses : 1
Vues : 1028

[Résolu] Afficher nom espace de travail

Bonjour, J'ai bien le lanceur de l'espace de travail sur le tableau de bord 0 (En haut à droite). J'ai trois espaces de travail de confugurés avec un nom pour chacun. Cependant en changeant (Ctrl + Alt + flêche droite) je ne sais pas sur lequel je me situe. Est-il possible d'afficher sur le tableau ...
par Mike33
02 mai 2014, 12:45
Forum : Xubuntu
Sujet : [Résolu]Libre Office supprimé avec maj 14.04
Réponses : 2
Vues : 921

Re: Libre Office supprimé avec maj 14.04

Merci bien Pingux et bonne journée,
;)
par Mike33
24 avr. 2014, 12:01
Forum : Xubuntu
Sujet : [Résolu]Libre Office supprimé avec maj 14.04
Réponses : 2
Vues : 921

[Résolu]Libre Office supprimé avec maj 14.04

Bonjour, J'ai effectué la mise à jour de 13.10 vers 14.04 LTS via mise à jour version. 1) premier problème = clavier en qwerty au lieu de azerty. ==> difficulté au départ avec mot de passe à taper en clavier US !... (résolu avec gestion params clavier) 2) deuxio prise en charge des langues incomplèt...
par Mike33
06 févr. 2014, 17:50
Forum : Xubuntu
Sujet : [Résolu] Disquette 1.44 M format FAT par gnome-disks
Réponses : 7
Vues : 2054

Re: Disquette 1.44 M format FAT par gnome-disks

Effectivement, en Root, pas de problème, ça marche.
Alors comment pouvoir le faire en User "normal" ( Michel) ?
Pb de permissions, je suppose, mais où corriger ?
par Mike33
06 févr. 2014, 17:43
Forum : Xubuntu
Sujet : [Résolu] Avoir un Mot de Passe User/Sudo différent
Réponses : 1
Vues : 1252

[Résolu] Avoir un Mot de Passe User/Sudo différent

Bonjour, Je viens de passer de windows à Xubuntu . C'est OK et super...mais j'ai encore beaucoup à apprendre ! Exemple: j'ai un problème de sécurité dont je ne trouve pas la solution dans le forum (Je m'y prends peut-être encore mal ?). Je n'ai qu'un user: celui de l'installation -> donc, si j'ai bi...
par Mike33
31 janv. 2014, 18:19
Forum : Xubuntu
Sujet : [Résolu] Disquette 1.44 M format FAT par gnome-disks
Réponses : 7
Vues : 2054

Re: Disquette 1.44 M format FAT par gnome-disks

User michel - J'ai ceci dans /dev crw-rw---- 1 root video 29, 0 janv. 31 16:31 fb0 lrwxrwxrwx 1 root root 13 janv. 31 17:31 fd -> /proc/self/fd brw-rw---- 1 root floppy 2, 0 janv. 31 16:31 fd0 - et ceci dans / drwxr-xr-x 4 michel michel 4096 janv. 29 17:08 media - finalement ceci dans /home/media dr...
par Mike33
30 janv. 2014, 17:38
Forum : Xubuntu
Sujet : [Résolu] Disquette 1.44 M format FAT par gnome-disks
Réponses : 7
Vues : 2054

Re: Disquette 1.44 M format FAT par gnome-disks

Merci bien, mais la page ne répond pas vraiment à mon problème de permission.
Finalement, je pourrais résoudre le problème avec un outil de formatage de disquette si cela existe (?) sous Xubuntu...?...
Quel serait cet outil ?
par Mike33
29 janv. 2014, 17:52
Forum : Xubuntu
Sujet : [Résolu] Disquette 1.44 M format FAT par gnome-disks
Réponses : 7
Vues : 2054

[Résolu] Disquette 1.44 M format FAT par gnome-disks

Bonjour, Je formate une disquette avec l'utilitaire Disques de gnome. OK - Vérif avec ls -l aprés montage OK vide. Bien visible avec thunar , mais du tout avec Gparted !!! Par contre, bien que l'opération soit faite sous un user et non sous root, c'est toujours root le propriétaire. Du coup je ne pe...
par Mike33
01 déc. 2013, 14:49
Forum : Xubuntu
Sujet : [Résolu] Installation xubuntu 13.10 grub a échoué
Réponses : 4
Vues : 1772

Re: Installation xubuntu 13.10 grub a échoué

OK et merci bien à Pingux pour toutes ces infos.
Bonne journée et @+
par Mike33
30 nov. 2013, 11:51
Forum : Xubuntu
Sujet : [Résolu] Installation xubuntu 13.10 grub a échoué
Réponses : 4
Vues : 1772

Re: Installation xubuntu 13.10 grub a échoué

Bonjour Pingux, Non, à l'installation de Windows je lui ai dit de se mettre sur ce DD (D1pour Win sdb pour Linux ) et il l'a fait sans problème. Je pense qu'il a mis le boot-loader d'office sur sda qui doit être le DD de démarrage du bios je suppose que c'est obligé. Il paraît que l'on peut laisser ...
par Mike33
29 nov. 2013, 15:48
Forum : Xubuntu
Sujet : [Résolu] Installation xubuntu 13.10 grub a échoué
Réponses : 4
Vues : 1772

[Résolu] Installation xubuntu 13.10 grub a échoué

Bonjour, Je suis entrain de vouloir venir à Xubuntu plutôt que windows, mais sans totalement effacer windows . OS Windows XP Pro SP3 à l'origine et en place; je viens d'installer Xubuntu 13.10 depuis image iso . Deux disques DD: Windows sur DD sdb ( à l'origine) et Xubuntu sur sda ( l'autre DD) pour...

Aller à la recherche avancée