25 résultats trouvés

Aller à la recherche avancée

par krank
09 avr. 2015, 07:26
Forum : Xubuntu
Sujet : Nouvelle Installation pb de wifi
Réponses : 11
Vues : 1692

Re: Nouvelle Installation pb de wifi

Je vais refaire l'installation de Xubuntu ou Ubuntu car mon pc est instable
par krank
09 avr. 2015, 07:25
Forum : Xubuntu
Sujet : Xubuntu 14.10 instable - Disque SSD
Réponses : 2
Vues : 799

Re: Xubuntu 14.10 instable - Disque SSD

je pense faire un essai avec un formatage en manuel sans le swap ou alors avec ta solution
si ça fonctionne pas mal c'est retour a win 7 qui fonctionne super bien sur mon HTPC
par krank
08 avr. 2015, 22:57
Forum : Xubuntu
Sujet : Xubuntu 14.10 instable - Disque SSD
Réponses : 2
Vues : 799

Xubuntu 14.10 instable - Disque SSD

Bonjour , j'ai Xubuntu d'installé sur mon pc et mon disque principal est un SSD 128Go Xubuntu est instable , j'ai des plantages , le Wifi ne fonctionne pas vraiment ... etc ... J'ai d'autres disque classiques dans PC mais en NTFS. Pour mon SSD le mode AHCI est activé dans le Bios. J'ai quelques ques...
par krank
08 avr. 2015, 07:37
Forum : Xubuntu
Sujet : Nouvelle Installation pb de wifi
Réponses : 11
Vues : 1692

Re: Nouvelle Installation pb de wifi

une autre info , si je branche a chaud la cle usb wifi le mot de passe fonctionne immediatement !
par krank
07 avr. 2015, 20:29
Forum : Xubuntu
Sujet : Nouvelle Installation pb de wifi
Réponses : 11
Vues : 1692

Re: Nouvelle Installation pb de wifi

Pouvez vous me dire la marque et le modele a prendre afin d'etre compatible avec Xubuntu
par krank
07 avr. 2015, 20:19
Forum : Xubuntu
Sujet : Nouvelle Installation pb de wifi
Réponses : 11
Vues : 1692

Re: Nouvelle Installation pb de wifi

C'est surement l'adaptateur usb Wifi qui est en cause
modele TP-LINK TL-WN321G

https://help.ubuntu.com/community/Hardw ... rdsTP-Link
par krank
07 avr. 2015, 19:27
Forum : Xubuntu
Sujet : Nouvelle Installation pb de wifi
Réponses : 11
Vues : 1692

Re: Nouvelle Installation pb de wifi

j'ai testé wicd et j'ai également changé le cryptage de la clé wifi mais cela ne fonctionne pas ...
par krank
07 avr. 2015, 08:39
Forum : Xubuntu
Sujet : Nouvelle Installation pb de wifi
Réponses : 11
Vues : 1692

Re: Nouvelle Installation pb de wifi

Oui , le probleme ça ne prend pas le mot de passe
je vais faire un essai avec wicd
par krank
06 avr. 2015, 16:52
Forum : Xubuntu
Sujet : Nouvelle Installation pb de wifi
Réponses : 11
Vues : 1692

Nouvelle Installation pb de wifi

Bonjour je viens de faire une installation ou j'ai renseigné le mot de passe wifi
lors de l'installation le wifi fonctionnait mais apres l'application des mises a jours xubuntu
mon wifi chez Free ne fonctionne que sur la fonction freeWifi et plus par le wifi standard

Avez vous une idée ?
par krank
01 févr. 2015, 18:57
Forum : Xubuntu
Sujet : c cedille clavier qwerty
Réponses : 2
Vues : 886

Re: c cedille clavier qwerty

tu as quoi dans Alt Gr et touche 9
par krank
01 févr. 2015, 18:49
Forum : Xubuntu
Sujet : Xubuntu: icône WIFI invisible
Réponses : 2
Vues : 1157

Re: Xubuntu: icône WIFI invisible

pour solutionner le problème il faut faire ça :

Gestionnaire de paramètres => Session et démarrage => dans l'onglet démarrage automatique il faut décocher Indicator Application

Puis faire un reboot !

enfin chez moi c'est bon
par krank
01 févr. 2015, 18:42
Forum : Xubuntu
Sujet : Transfert contacts vers thunderbird
Réponses : 2
Vues : 901

Re: Transfert contacts vers thunderbird

tu peux surement faire un export en csv puis un import dans Thunderbird
regarde egalement ici https://support.mozilla.org/fr/kb/passer-thunderbird
par krank
30 août 2014, 14:45
Forum : Xubuntu
Sujet : PERTE ICONE RESEAU
Réponses : 16
Vues : 4090

Re: PERTE ICONE RESEAU

Bonjour , as tu testé ça :

Gestionnaire de paramètres => Session et démarrage => dans l'onglet démarrage automatique il faut décocher Indicator Application
par krank
28 août 2014, 08:19
Forum : Xubuntu
Sujet : Installation webcam avec Xubuntu 14.04
Réponses : 13
Vues : 2035

Re: Installation webcam avec Xubuntu 14.04

je viens de faire un essai sur mon Aspire One AO521-105Dcc et la webcam fonctionne
par krank
27 août 2014, 23:21
Forum : Xubuntu
Sujet : Installation webcam avec Xubuntu 14.04
Réponses : 13
Vues : 2035

Re: Installation webcam avec Xubuntu 14.04

je ferai un essai car j'ai également un Aspire One et Xubuntu 14.04.1
de mémoire la webcam fonctionne sous Skype ...
par krank
27 août 2014, 23:04
Forum : Xubuntu
Sujet : Wifi perdu apres mide à jour 14.04.1 LTS [RESOLU]
Réponses : 4
Vues : 1031

Re: Wifi perdu apres mide à jour 14.04.1 LTS [RESOLU]

Oui avec la version précédente zéro problème
par krank
27 août 2014, 19:37
Forum : Xubuntu
Sujet : Wifi perdu apres mide à jour 14.04.1 LTS [RESOLU]
Réponses : 4
Vues : 1031

Re: Wifi perdu apres mide à jour 14.04.1 LTS

je viens de trouver , il y a bien un bug de déclaré avec la dernière mise a jour

pour solutionner le problème il faut faire ça :

Gestionnaire de paramètres => Session et démarrage => dans l'onglet démarrage automatique il faut décocher Indicator Application

Puis faire un reboot !
par krank
27 août 2014, 19:33
Forum : Xubuntu
Sujet : Wifi perdu après MAJ de xubuntu 14.04 sur portable asus
Réponses : 5
Vues : 1521

Re: Wifi perdu après MAJ de xubuntu 14.04 sur portable asus

ouvre une console et tape "sudo nm-applet"

si l'icone du wifi apparait du devrais reussir a te connecter
par krank
27 août 2014, 18:38
Forum : Xubuntu
Sujet : Wifi perdu apres mide à jour 14.04.1 LTS [RESOLU]
Réponses : 4
Vues : 1031

Wifi perdu apres mide à jour 14.04.1 LTS [RESOLU]

Bonjour , j'ai un petit problème de Wifi sur mon portable Acer depuis la mise à jour 14.04.1 LTS la découverte d'un réseau ne fonctionne plus ! Carte : 02:00.0 Ethernet controller: Qualcomm Atheros AR8152 v1.1 Fast Ethernet (rev c1) 03:00.0 Network controller: Qualcomm Atheros AR9285 Wireless Networ...
par krank
27 août 2014, 18:21
Forum : Xubuntu
Sujet : Wifi perdu après MAJ de xubuntu 14.04 sur portable asus
Réponses : 5
Vues : 1521

Re: Wifi perdu après MAJ de xubuntu 14.04 sur portable asus

Bonjour , j'ai moi aussi un problème de Wifi sur un portable Acer . Le Wifi fonctionne avec la connexion configurée avant
la mise à jour mais maintenant il n'est plus possible de détecter un réseau wifi.
Xubuntu version : 14.04.1 LTS
Il y a surement une modification depuis la MAJ
par krank
22 févr. 2014, 16:32
Forum : Xubuntu
Sujet : 13.10 sur Aspire One AO521
Réponses : 2
Vues : 974

Re: 13.10 sur Aspire One AO521

ok merci je regarde , mais maintenant je pense que ça fonctionne pas mal voir tres bien !!!
par krank
22 févr. 2014, 16:29
Forum : Xubuntu
Sujet : Je n'arrive pas a installer xubuntu ='(
Réponses : 6
Vues : 2304

Re: Je n'arrive pas a installer xubuntu ='(

Moi je viens de passer mon Acer Aspire One AO521 sur Xubuntu via une clé USB et pas de problème.Tu devrais le faire avec une clé USB ?
par krank
10 févr. 2014, 19:39
Forum : Xubuntu
Sujet : 13.10 sur Aspire One AO521
Réponses : 2
Vues : 974

13.10 sur Aspire One AO521

Bonjour à tous, je viens d'installer la version 13.10 sur un mini PC Aspire One AO521 et j'ai quelques problèmes : à chaque démarrage j'ai une fenêtre qui s'ouvre pour la taille de l'écran ? J'ai également un doute sur la charge du processeur car le PC chauffe beaucoup ... j'ai donc une question com...

Aller à la recherche avancée