14 résultats trouvés

Aller à la recherche avancée

par hubble14567
27 sept. 2014, 20:10
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [problème] réseau filaire et internet

J'AI TROUVé VICTOIRE !!!! il faut que je désactive la carte réseau dans le bios puis que je redémarre puis je la réactive puis je redémarre sous xubuntu et sa à l'aire de marcher :D Ce n'ai qu'un demi victoire car je n'ai pas trouvé l'origine du problème :?: , donc des solution sont encore les biens...
par hubble14567
27 sept. 2014, 11:21
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [problème] réseau filaire et internet

moi aussi j'y pige rien, et en plus le pare feu de la box est désactivé
par hubble14567
26 sept. 2014, 18:11
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [problème] réseau filaire et internet

Non, ça ne semble pas être les CPL vu que sur un autre ordi ça marche nikel (sa affiche connécter au réseau avant que le bureau s'affiche)
par hubble14567
26 sept. 2014, 18:04
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [problème] réseau filaire et internet

Est-ce que ça peu être du au CPL ?
par hubble14567
24 sept. 2014, 16:35
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [problème] réseau filaire et internet

Quand ça ne marche pas cette commande ne change rien non-plus (c'est totalement aléatoir quand ça marche)
par hubble14567
24 sept. 2014, 13:40
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [problème] réseau filaire et internet

Quand sa marche et que je fait "sudo restart network-manager" sa marche encore après
par hubble14567
24 sept. 2014, 13:21
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [problème] réseau filaire et internet

la sa remarche (le nawak encore plus absolu) en ethernet avec DHCP auto (ping 5ms donc le ping en manuel est faux, ce qui veu dire que la box n'a rien à voir) le fichier "interfaces" donne ça : ---- # interfaces(5) file used by ifup(8) and ifdown(8) auto lo iface lo inet loopback ---- cite: "Quand c...
par hubble14567
23 sept. 2014, 22:04
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [problème] réseau filaire et internet

Et chose bizzare la box répond à mon ping avec 0.02ms mais pas les autres PC et j'ai pas internet ni acces au 192.168.1.1 comme si la box était raciste envers linux et faisait un blocus :shock: (après je sais pas si c'est exactement ça)

tout ça en IP direct hors de la plage d'IP auto de la box
par hubble14567
23 sept. 2014, 21:56
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [Miracle] [problème] réseau filaire et internet

La manip ne change rien :( résumé de la manipe pour les autres que ça pourrai aider : télécharcger le pilote le décompresser (sur le bureau c'est mieu car chez moi sinon sa marchait pas) faire la commande : cd "glisser le dossier src qui est dans le driver décompressé" faire la commande : sudo apt-g...
par hubble14567
23 sept. 2014, 21:14
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [Miracle] [problème] réseau filaire et internet

bon ba en fait sa remarche plus :(

j'essaie ce que tu a posté
par hubble14567
23 sept. 2014, 18:04
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [problème] réseau filaire et internet

Ok merci beaucoup de ton attention pour moi,

En fait maintenant sa marche et j'ai rien fait :?: : le what the fuck le plus total
par hubble14567
22 sept. 2014, 18:49
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [problème] réseau filaire et internet

00:19.0 Ethernet controller: Intel Corporation Ethernet Connection I217-V (rev 05)

avec "Ethernet" en rouge
par hubble14567
21 sept. 2014, 23:46
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

Re: [problème] réseau filaire et internet

eth0 Link encap:Ethernet HWaddr 74:d0:2b:cc:0a:79 adr inet6: fe80::76d0:2bff:fecc:a79/64 Scope:Lien UP BROADCAST RUNNING MULTICAST MTU:1500 Metric:1 Packets reçus:7 erreurs:0 :0 overruns:0 frame:0 TX packets:70 errors:0 dropped:0 overruns:0 carrier:0 collisions:0 lg file transmission:1000 Octets reç...
par hubble14567
21 sept. 2014, 14:40
Forum : Xubuntu
Sujet : [problème][à moitié résolu] réseau filaire et internet
Réponses : 20
Vues : 2708

[problème][à moitié résolu] réseau filaire et internet

Bonjour, Voici mon problème : j'ai installé Xubuntu en "triple" boot (win7+win8+Xubuntu ; je sait même pas si triple boot se dit ) et je n'arrive pas à me connecter sur mon réseau en ethernet. -En DHCP auto il détecte rien -en IP fixe c'est "connecter" (les deux flèches sont illuminé) mais je ne reç...

Aller à la recherche avancée