8 résultats trouvés

Aller à la recherche avancée

par XubunTonio
09 avr. 2015, 14:11
Forum : Xubuntu
Sujet : [Résolu] Disparition du réseau local -
Réponses : 6
Vues : 1129

Re: Disparition du réseau local -

Non Pingux, elle n'y était pas... J'ai suivi tes indications sur le Greffon indicateur dans le fil "PERTE ICONE RESEAU".

Le réseau était tout bonnement désactivé. Merci pour la piste qui était la bonne ! :-)
par XubunTonio
08 avr. 2015, 17:42
Forum : Xubuntu
Sujet : [Résolu] Disparition du réseau local -
Réponses : 6
Vues : 1129

Re: Disparition du réseau local -

Salut Pingux et Narbeper, merci pour ces pistes, mais je ne sais pas comment les traduire...

Que devrais-je tenter de faire ? Une idée qui pourrait me remettre sur les rails ?
par XubunTonio
07 avr. 2015, 14:36
Forum : Xubuntu
Sujet : [Résolu] Disparition du réseau local -
Réponses : 6
Vues : 1129

[Résolu] Disparition du réseau local -

Bonjour à tous, Je ne sais pas si le titre convient mais voici le problème tel que je crois le cerner. Il s'agit de la machine de mon père, je ne sais malheureusement pas exactement ce qu'il a bidouillé :-( Internet ne fonctionne plus : je crois qu'il a simplement supprimé sa connexion, si c'est pos...
par XubunTonio
10 oct. 2014, 14:40
Forum : Xubuntu
Sujet : Xubuntu est lent
Réponses : 9
Vues : 2520

Re: Xubuntu est lent

Salut Pingux, Désolé pour le temps de réaction :-( J'ai procédé aux changements dans le Bios. Malheureusement, ça ne change pas grand chose. Il faut donc que je me fasse à l'idée que ce PC est particulièrement lent... Peut-être pourrais-je rajouter de la ram, à voir. En tout cas, merci de ton aide p...
par XubunTonio
03 oct. 2014, 12:13
Forum : Xubuntu
Sujet : Xubuntu est lent
Réponses : 9
Vues : 2520

Re: Xubuntu est lent

Ok Pingux, je vais pas en faire trop.

Sinon, au vu de ce que je t'ai envoyé du swapon, tout va bien ?
par XubunTonio
03 oct. 2014, 10:21
Forum : Xubuntu
Sujet : Xubuntu est lent
Réponses : 9
Vues : 2520

Re: Xubuntu est lent

Hello Pingux, Merci pour tous ces conseils. Concernant le nettoyage, je crois qu'il n'est pas trop sale, je l'avais ouvert il n'y a pas si longtemps. Mais bon, je lui ferai un petit décrassage. J'ai commencé à enlever les services au démarrage. Puis-je enlever sans risque xfsettingsd et PolicyKit ? ...
par XubunTonio
01 oct. 2014, 12:27
Forum : Xubuntu
Sujet : Xubuntu est lent
Réponses : 9
Vues : 2520

Re: Xubuntu est lent

Salut Pingux, Merci de t'intéresser à mon cas :-) Voici le résultat top : azerty@azerty-K8NF4G-SATA2:~$ top top - 12:22:43 up 7 min, 1 user, load average: 0.44, 0.35, 0.22 Tasks: 114 total, 2 running, 111 sleeping, 0 stopped, 1 zombie Cpu(s): 15.5%us, 2.1%sy, 0.0%ni, 82.0%id, 0.4%wa, 0.0%hi, 0.0%si,...
par XubunTonio
30 sept. 2014, 13:12
Forum : Xubuntu
Sujet : Xubuntu est lent
Réponses : 9
Vues : 2520

Xubuntu est lent

Bonjour à tous, J'ai installé Xubuntu sur le vieux PC paternel. Problème : je pense qu'il ne tourne pas à plein régime. Il est assez lent. Par exemple : ma connexion internet est assez bonne, mais Firefox est tout de même très lent. L'ouverture d'un programme est généralement laborieux. La question ...

Aller à la recherche avancée