7 résultats trouvés

Aller à la recherche avancée

par doudou
23 nov. 2015, 23:45
Forum : Xubuntu
Sujet : Comment revenir sur la version LTS?
Réponses : 1
Vues : 747

Comment revenir sur la version LTS?

Bonjour/Bonsoir, j'ai installé la dernière version de xubuntu (15.10) mais je remarque que mon pc est plus lent qu'avant c'est à dire quand j'utilisais la version LTS sans doute à cause de problème avec les pilotes additionnels. Voilà donc, j'aimerais revenir vers la version LTS mais j'ai peur de pe...
par doudou
11 nov. 2015, 21:50
Forum : Xubuntu
Sujet : Pc lent même avec xubuntu 15.10
Réponses : 5
Vues : 1250

Re: Pc lent même avec xubuntu 15.10

salut tout le monde et merci pour toutes vos réponses ;) ! J'ai effectué qlq manipulations proposées dans le forum francophone de Ubuntu dont entre autres : -la suppression de certains services "inutiles" pour moi dont la gestion des imprimantes et les outils pour aveugle; -installation de zram-conf...
par doudou
09 nov. 2015, 23:58
Forum : Xubuntu
Sujet : Pc lent même avec xubuntu 15.10
Réponses : 5
Vues : 1250

Pc lent même avec xubuntu 15.10

Bonjour, je constate que mon pc est lent surtout quand il s'agit de lire des vidéos ou quand je veux jouer à des jeux graphiques avec xubuntu .
J'aimerais savoir si c'est à cause de mon ordi ( HP-Mini-110-4100 ) ou quoi et quelle est la solution pour y remédier.
aidez moi svp!!!! :(
par doudou
05 nov. 2015, 08:16
Forum : Xubuntu
Sujet : [Résolu] Problème avec clé internet 3g
Réponses : 2
Vues : 647

Re: Problème avec clé internet 3g

Problème réglé! je viens d'effectuer une mise à niveau vers xubuntu 15.10 et tout est rentré dans l'ordre maintenant 8-) :)
par doudou
04 nov. 2015, 22:31
Forum : Xubuntu
Sujet : [Résolu] Problème avec clé internet 3g
Réponses : 2
Vues : 647

[Résolu] Problème avec clé internet 3g

Bonjour, j'ai un souci avec ma nouvelle clé internet 3g Alcatel x602D. Je n'arrive pas à la configurer :?: je sais pas pourquoi celle ci ne marche pas alors que l'ancienne de type Huawei marchait bien :?:
Quelqu'un a-t-il eu le même problème? Aidez moi svp!!!! :?
par doudou
02 nov. 2015, 01:40
Forum : Xubuntu
Sujet : [Résolu] Problème de démarrage Bluetooth
Réponses : 2
Vues : 1847

Re: Problème de démarrage Bluetooth

Merci ça marche :D !!!
par doudou
02 sept. 2015, 00:30
Forum : Xubuntu
Sujet : [Résolu] Problème de démarrage Bluetooth
Réponses : 2
Vues : 1847

[Résolu] Problème de démarrage Bluetooth

Bonjour, quelqu'un peut m'aider svp je n'arrive plus à ouvrir l'interface bluetooth, on m'affiche le message suivant: "Le démon Bluez n'est pas actif, blueman-manager ne peut pas continuer. Cela signifie probablement qu'aucun adaptateur Bluetooth n'a été détecté ou que le démon Bluetooth n'a pas été...

Aller à la recherche avancée