4 résultats trouvés

Aller à la recherche avancée

par nico34
20 oct. 2015, 17:22
Forum : Xubuntu
Sujet : [résolu]p'tit nouveau et probleme reseau
Réponses : 5
Vues : 1347

Re: [résolu]p'tit nouveau et probleme reseau

merci pour la bienvenue. j'avais vu que en general pas de soucis avec le rj, espérons que cela tienne. une "connexion filaire" s'est certainement recréée, je pensais même que quand j'ai supprimé l'ancienne cela n'avait pas eu d'effet... je n'ai pas de dossier spams/indesirables (TB) et j'avais eu le...
par nico34
20 oct. 2015, 15:32
Forum : Xubuntu
Sujet : [résolu]p'tit nouveau et probleme reseau
Réponses : 5
Vues : 1347

Re: p'tit nouveau et probleme reseau

encore moi après divers essais en suivant ton lien vers la doc, j'avais des retours toujours négatifs (désolé je n'ai pas eu le reflexe de copier le terminal) puis je viens de repasser sur la rj45 de la carte mère, supprimé la connexion filaire 2 (la seule qui était présente) et là j'ai eu l'indicat...
par nico34
20 oct. 2015, 11:19
Forum : Xubuntu
Sujet : [résolu]p'tit nouveau et probleme reseau
Réponses : 5
Vues : 1347

Re: p'tit nouveau et probleme reseau

Bonjour barbatux et merci de me répondre voici le résultat de ifconfig (faut que je tape à la main, je suis sur un autre pc) eth1 Link encap:Ethernet HWaddr 00:17:31:6f:4f:c4 UP BROADCAST MULTICAST MTU:1500 Metric:1 Packets reçus:0 erreurs:0 overruns:0 frame:0 Tx packets:0 errors:0 dropped:0 overrun...
par nico34
19 oct. 2015, 20:17
Forum : Xubuntu
Sujet : [résolu]p'tit nouveau et probleme reseau
Réponses : 5
Vues : 1347

[résolu]p'tit nouveau et probleme reseau

Bonsoir à tous (et toutes ?) je tente de passer du coté du libre. je viens d'installer xubuntu sur un autre ordi, à priori cela c'est fait comme il faut, mais je bute sur un problème depuis 2 jours: pas moyen de me connecter. j'ai tenté de me débrouiller seul, sans résultat. j'ai essayé la rj 45 int...

Aller à la recherche avancée