6 résultats trouvés

Revenir à la recherche avancée

de Philippe
09 Fév 2016, 17:02
 
Forums: Xubuntu
Sujet: plus aucun son ( radio, deezer, dvd, you tube...)
Réponses: 8
Vus: 762
Aller au message

Re: plus aucun son ( radio, deezer, dvd, you tube...)

Tentes ceci : - Ouvres LA musique de ton choix avec VLC, sous l'onglet Audio, vérifies dans "périphériques audio" si "audio interne stéréo analogique" est bien cochée. -Dans Pulse Audio, -Sous l'onglet lecture, en veillant que ta musique joue encore , le cartouche doit indiqué &q...
de Philippe
02 Fév 2016, 11:25
 
Forums: Xubuntu
Sujet: plus aucun son ( radio, deezer, dvd, you tube...)
Réponses: 8
Vus: 762
Aller au message

Re: plus aucun son ( radio, deezer, dvd, you tube...)

Essaies ceci:

- Ouvres la vidéo de ton choix
-Ensuite Pulse AUDIO, sous l'onglet lecture, modifies (en cochant) par exemple "Audio interne digital stéréo" en "Audio interne stéréo analogique" ou vice versa.
de Philippe
03 Nov 2015, 14:36
 
Forums: Xubuntu
Sujet: [Résolu] Problème avec lecteur multimedia Paroles
Réponses: 5
Vus: 547
Aller au message

Re: [Résolu] Problème avec lecteur multimedia Paroles

Donc, voici pour résumer avec l'aide de Néonux: 1) Ouvrir VLC avec video 2) Cliquer sur l’onglet Audio 3) Périphérique Audio 4) Cocher Audio interne stéréo analogique à la place de Audio interne Digital Stéréo (HDMI)
de Philippe
03 Nov 2015, 11:42
 
Forums: Xubuntu
Sujet: [Résolu] Problème avec lecteur multimedia Paroles
Réponses: 5
Vus: 547
Aller au message

Re: Problème avec lecteur multimedia Paroles (Résolu)

Bonsoir Philippe, Vérifier la sortie (à droite) Audio Interne Stéréo Analogique, pour ma part la sortie Audio interne DigitalStereo ne fonctionne pas par exemple) C'est la dernière piste de recherche que je peux donner :? Bon courage Bingo!!!! Néonux, félications, le problème est résolu, c'est exac...
de Philippe
01 Nov 2015, 09:09
 
Forums: Xubuntu
Sujet: [Résolu] Problème avec lecteur multimedia Paroles
Réponses: 5
Vus: 547
Aller au message

Re: Problème persistant avec lecteur multimedia Paroles

Tout d'abord , merci Néonux pour avoir répondu à mon message. Après avoir téléchargé VLC, dès que je l'ouvre le volume est à 100% sur les 3 vidéos télechargées pour essai. J'ai essayé aussi les 15 modules de sortie, un à un, rien n'y fait, allant jusqu'au module "désactiver".Je trouve cett...
de Philippe
30 Oct 2015, 12:20
 
Forums: Xubuntu
Sujet: [Résolu] Problème avec lecteur multimedia Paroles
Réponses: 5
Vus: 547
Aller au message

[Résolu] Problème avec lecteur multimedia Paroles

Bonjour, Je suis sous Xubuntu 15.10 64 bits, j'ai un problème de son avec le lecteur multimédia Paroles: 1) J'ai bien du son en natif sous cette version, le logiciel de messagerie thunderbird me signale un nouveau message dès que j'en ai un.Je me suis aidé aussi de la commande, tapé dans le terminal...
Revenir à la recherche avancée