5 résultats trouvés

Aller à la recherche avancée

par Nova12
27 févr. 2017, 14:31
Forum : Xubuntu
Sujet : Un Newbie sans son !
Réponses : 8
Vues : 1973

Re: Un Newbie sans son !

Merci je vais fouiller.
par Nova12
23 févr. 2017, 17:32
Forum : Xubuntu
Sujet : Un Newbie sans son !
Réponses : 8
Vues : 1973

Re: Un Newbie sans son !

Ça ne me met toujours rien, merci tout de même de ta réponse. :)

Le truc c'est qu'il me crée une sortie fictive. je pense qu'il ne détecte pas ma carte son, peut être un pilote manquant ? halp :D
par Nova12
22 févr. 2017, 16:46
Forum : Xubuntu
Sujet : Un Newbie sans son !
Réponses : 8
Vues : 1973

Re: Un Newbie sans son !

J'ai le même message quand je fais alsamixer. je dois avouer que je sais pas comment vérifier mes drivers sur linux :'(
par Nova12
22 févr. 2017, 13:45
Forum : Xubuntu
Sujet : Un Newbie sans son !
Réponses : 8
Vues : 1973

Re: Un Newbie sans son !

Salut ! terminal : nova@Work-Machine:~$ gnome-alsamixer Le programme « gnome-alsamixer » n'est pas encore installé. Vous pouvez l'installer en tapant : sudo apt install gnome-alsamixer nova@Work-Machine:~$ sudo apt install gnome-alsamixer [sudo] Mot de passe de nova : E: dpkg a été interrompu. Il es...
par Nova12
21 févr. 2017, 17:19
Forum : Xubuntu
Sujet : Un Newbie sans son !
Réponses : 8
Vues : 1973

Un Newbie sans son !

Salut à tous ! Je viens d'installer xubuntu sur mon portable asus et lorsque je lance une vidéo youtube, je n'ai pas de son. Après pas mal de recherche sur le sujet je n'arrive pas à résoudre mon problème ! Lorsque je lance la commande Alsamixer dans mon terminal il me dit : nova@Work-Machine:~$ als...

Aller à la recherche avancée