13 résultats trouvés

Aller à la recherche avancée

par Maghju1769
17 juil. 2019, 10:05
Forum : Xubuntu
Sujet : Chinois...
Réponses : 16
Vues : 3159

Re: Chinois...

Et par ailleurs, avec Chromium configuré avec le moteur de recherche sécurisé Qwant, ça bloque de tous les côtés.
Si tu reviens à la cochonnerie de Google, ça marche !
par Maghju1769
15 juil. 2019, 10:05
Forum : Xubuntu
Sujet : Chinois...
Réponses : 16
Vues : 3159

Re: Chinois...

J'ai laissé tomber Chromium et revenu Firefox et je n'ai plus de Chinois au démarrage de l'ordi.

Chromium était d'une lenteur inquiétante.
par Maghju1769
14 juil. 2019, 12:36
Forum : Xubuntu
Sujet : Simple scan et VPN.
Réponses : 10
Vues : 2534

Re: Simple scan et VPN.

Tout ceci est très compliqué pour moi :roll:

Je vais interroger Arethusa et après j'arrête.
par Maghju1769
14 juil. 2019, 12:30
Forum : Xubuntu
Sujet : Chinois...
Réponses : 16
Vues : 3159

Re: Chinois...

J'ai installé clam, mais quand on l'exécute il bloque l'ordi.

Je vais passer une analyse complète cette nuit.

@+
par Maghju1769
11 juil. 2019, 10:57
Forum : Xubuntu
Sujet : Chinois...
Réponses : 16
Vues : 3159

Re: Chinois...

:D

Maintenant, à chaque mise en route de l'ordi, cette fenêtre s'affiche sur le bureau...

XI JINPING serait-il dans le coup ?

Je ne vois pas très bien ce que le chinois vient foutre dans mon ordi. L'anglais à la rigueur...
par Maghju1769
10 juil. 2019, 09:23
Forum : Xubuntu
Sujet : Chinois...
Réponses : 16
Vues : 3159

Re: Chinois...

J'ai essayé.

Négatif... :cry:
par Maghju1769
09 juil. 2019, 10:11
Forum : Xubuntu
Sujet : Simple scan et VPN.
Réponses : 10
Vues : 2534

Re: Simple scan et VPN.

Je viens d'essayer avec xsane.

Le résultat est le même.

Ne trouve pas le scan lorsque je suis en vpn.
par Maghju1769
09 juil. 2019, 10:05
Forum : Xubuntu
Sujet : Chinois...
Réponses : 16
Vues : 3159

Re: Chinois...

J'ai tout tenté pour essayer de copier-coller le texte pour le mettre dans un éventuel traducteur chinois-français.

Qu'il soit en jpg, en pdf ou en png, c'est impossible.

Il s'affiche sur le bureau à chaque mise en route de l'ordi.

Ma foi...
par Maghju1769
08 juil. 2019, 18:56
Forum : Xubuntu
Sujet : Simple scan et VPN.
Réponses : 10
Vues : 2534

Re: Simple scan et VPN.

Merci

Je vais consulter Arethusa. Peut-être ont-ils une réponse.

L'imprimante est bien configurée puisque sans VPN c'est OK.

C'est quand même un peu bizarre avec simple scan...
par Maghju1769
08 juil. 2019, 08:55
Forum : Xubuntu
Sujet : Simple scan et VPN.
Réponses : 10
Vues : 2534

Re: Simple scan et VPN.

Mon imprimante est connectée en WI...
Je n'en sais pas plus. :|
par Maghju1769
07 juil. 2019, 19:03
Forum : Xubuntu
Sujet : Chinois...
Réponses : 16
Vues : 3159

Re: Chinois...


Image



Merci pour la procédure !

Ça s'affiche de temps en temps lorsque j'allume le PC, et sur écran noir lorsque Xubuntu se met en place.

Ma foi !
par Maghju1769
07 juil. 2019, 13:12
Forum : Xubuntu
Sujet : Simple scan et VPN.
Réponses : 10
Vues : 2534

Simple scan et VPN.

Rebonjour.

Lorsque je veux utiliser Simple scan derrière mon VPN, Il refuse catégoriquement de fonctionner.

Est-ce normal ?

Merci.
par Maghju1769
07 juil. 2019, 13:08
Forum : Xubuntu
Sujet : Chinois...
Réponses : 16
Vues : 3159

Chinois...

Bonjour. Nouveau membre et quelque peu âgé, merci d'avance de votre compréhension. Inconditionnel du respect de la vie privée, je suis passé à Xubuntu voici à peu près 5 ans et je ne m'en sors pas trop mal. Depuis quelques jours, outre une certaine lenteur du SE, à la mise en route j'ai un message e...

Aller à la recherche avancée