7 résultats trouvés

Aller à la recherche avancée

par charly
14 juil. 2012, 08:59
Forum : Xubuntu
Sujet : thunar, lent 1er ouverture
Réponses : 11
Vues : 4079

Re: thunar, lent 1er ouverture

salut j'ai mis a jour vers xfce 4.10 et obtenu la version 1.4.0 de thunar http://doc.ubuntu-fr.org/xfce#installation_de_la_version_410 mais ça n'a pas réglé mon problème de lenteur, on m'a suggéré la suppression du paquet gvfs-backends. http://xubuntu.org/news/faq-1204-precise/ et la plus de lenteur...
par charly
05 juil. 2012, 20:03
Forum : Xubuntu
Sujet : thunar, lent 1er ouverture
Réponses : 11
Vues : 4079

Re: thunar, lent 1er ouverture

salut j'essaye depuis quelques jours, semaines d’installer, une version plus récente de thunar, mais c'est peine perdu. ma version actuel et la 1.2.3 je souhaite installer la 1.3.1 et supérieure pour bénéficier des correctifs, mais j'ai milles misères et je suis incapable d'installer le .tar.bz2 qui...
par charly
19 juin 2012, 21:28
Forum : Xubuntu
Sujet : thunar, lent 1er ouverture
Réponses : 11
Vues : 4079

Re: thunar, lent 1er ouverture

merci pour ta réponse j’essayais de lancer le démarrage automatique en mode graphique avec les options de session de démarrage, je ne savais pas que cette ligne de commande était l’équivalant en ligne de commande. Donc en faite, j’ai déjà testé, cette ‘’solution’‘, qui n'a pas fonctionné, mais qui ...
par charly
18 juin 2012, 15:17
Forum : Xubuntu
Sujet : thunar, lent 1er ouverture
Réponses : 11
Vues : 4079

Re: thunar, lent 1er ouverture

salut, j'ai essayé plusieurs fois de mettre thunar en démarrage automatique, mais je ne dois pas rentrer la bonne commande, puisque thunar ne se lance pas au démarrage. je n'ai pas précisé, mais même si j'ai basculé vers ubuntu depuis déjà un certain temps, je reste un newbie. effectivement, ça semb...
par charly
15 juin 2012, 19:07
Forum : Xubuntu
Sujet : thunar, lent 1er ouverture
Réponses : 11
Vues : 4079

Re: thunar, lent 1er ouverture

non, toujours la même lenteur a l'ouverture
par charly
15 juin 2012, 18:51
Forum : Xubuntu
Sujet : thunar, lent 1er ouverture
Réponses : 11
Vues : 4079

Re: thunar, lent 1er ouverture

ha, non pas encore fait cette manip avec la purge
je vais essayer ;)
par charly
15 juin 2012, 17:10
Forum : Xubuntu
Sujet : thunar, lent 1er ouverture
Réponses : 11
Vues : 4079

thunar, lent 1er ouverture

Bonjour à tous j’utilise xubuntu depuis un certains temps et depuis mon passage a la version 12.04, sur netbook et desktop, j’ai une difficulté au 1er lancement de thunar, j’ai ce soi-disant "bug" rendant thunar extrêmement lent, chez moi la première ouverture prend 40/50sec, j’ai par moment un me...

Aller à la recherche avancée