12 résultats trouvés

Aller à la recherche avancée

par ninoZ
10 déc. 2019, 17:12
Forum : Xubuntu
Sujet : Curseur qui se deplace tout seul
Réponses : 2
Vues : 24

Re: Curseur qui se deplace tout seul

Ok, merci. Je te dit ça ce weekend, car mon pc est en réparation.
par ninoZ
06 déc. 2019, 17:02
Forum : Xubuntu
Sujet : Curseur qui se deplace tout seul
Réponses : 2
Vues : 24

Curseur qui se deplace tout seul

Bonjour

Quand j’écris un texte, j'ai l’impression de continuer la phrase sur une deuxième ligne, mais non, le curseur se déplace tout seul, et va à la ligne d'au dessus. Cela m’arrive régulièrement. Comment corriger ce problème ?

Merci.
par ninoZ
13 nov. 2019, 17:05
Forum : Xubuntu
Sujet : [Résolu] Le Wifi n'est pas detecté
Réponses : 22
Vues : 6213

Re: [Résolu] Le Wifi n'est pas detecté

Il y a pas de soucis, merci encore :)
par ninoZ
12 nov. 2019, 21:18
Forum : Xubuntu
Sujet : [Résolu] Le Wifi n'est pas detecté
Réponses : 22
Vues : 6213

Re: Le Wifi n'est pas detecté

Cette commande a réglée le problème:
xfconf-query -c xfce4-power-manager -p /xfce4-power-manager/inactivity-sleep-mode-on-battery -n -t int -s 1

Je mets en résolu.

Je te remercie.
par ninoZ
12 nov. 2019, 14:23
Forum : Xubuntu
Sujet : [Résolu] Le Wifi n'est pas detecté
Réponses : 22
Vues : 6213

Re: Le Wifi n'est pas detecté

Pour le wifi, le problème est résolu, merci :) Pour la mise en veille, Je suis nul en anglais, j'utilise un traducteur auto, et j'ai pas tout compris. Je suis bloqué a l'etape 2 Switch user to root and add a file at /var/lib/polkit-1/localauthority/50-local.d/50-enable-suspend-on-lockscreen.pkla wit...
par ninoZ
11 nov. 2019, 02:01
Forum : Xubuntu
Sujet : [Résolu] Le Wifi n'est pas detecté
Réponses : 22
Vues : 6213

Re: Le Wifi n'est pas detecté

Oui, c'est bien ce lien. Le problème est finalement résolu en parti. J'ai mis la mise ne veille du pc a 15 minute, résultat pas de mise en veille, par contre l’écran c'est éteint. Je bouge le souris et j'ai ce message dans la capture si dessous, avec des déconnexion et une navigation au ralenti qui ...
par ninoZ
11 nov. 2019, 01:24
Forum : Xubuntu
Sujet : [Résolu] Le Wifi n'est pas detecté
Réponses : 22
Vues : 6213

Re: Le Wifi n'est pas detecté

Le deuxième lien Image

La connexion est pas lente, c'est rapide, Merci beaucoup :)
par ninoZ
10 nov. 2019, 20:51
Forum : Xubuntu
Sujet : [Résolu] Le Wifi n'est pas detecté
Réponses : 22
Vues : 6213

Re: Le Wifi n'est pas detecté

Beaucoup d'informations, je te remercie, je testerais ça demain.
par ninoZ
10 nov. 2019, 18:32
Forum : Xubuntu
Sujet : [Résolu] Le Wifi n'est pas detecté
Réponses : 22
Vues : 6213

Re: Le Wifi n'est pas detecté

Je n'ai pas compris pour " ton install est fraiche ? je parle de l'OS " Mon installation est toute récente, c'est Xubuntu 18.4 LTS, Am64, "xfce" je crois, c'est peut être ce que tu veux savoir ? Voici le résultat de la commande "uname -r": uname -r 5.0.0-32-generic La commande modprobe "rtl8723e": m...
par ninoZ
10 nov. 2019, 14:51
Forum : Xubuntu
Sujet : [Résolu] Le Wifi n'est pas detecté
Réponses : 22
Vues : 6213

[Résolu] Le Wifi n'est pas detecté

Bonjour Le wifi est pas détecté sur mon pc portable. En fait à chaque fois que j'installe une distribution Linux, cela arrive. Il y a une solution, taper ces lignes de commande: sudo apt install wget wget -d -c -O 'rtlwifi_new.zip' 'https://github.com/lwfinger/rtlwifi_new/archive/extended.zip'; unzi...
par ninoZ
10 nov. 2019, 12:24
Forum : Xubuntu
Sujet : deux modes d'installation, je suis perdu
Réponses : 2
Vues : 1553

Re: deux modes d'installation, je suis perdu

Merci :)
par ninoZ
10 nov. 2019, 10:22
Forum : Xubuntu
Sujet : deux modes d'installation, je suis perdu
Réponses : 2
Vues : 1553

deux modes d'installation, je suis perdu

Bonjour

je voudrais installer Xubuntu. Au démarrage sur quoi dois cliquer sur,
le premier ( Instataller xubuntu try without installing ) ou le deuxième (installer Xubuntu)

C'est la version 18 LTS, je ne sais pas du tout quelle différence il y a entre ces deux modes d'installation.

Merci.

Aller à la recherche avancée