4 résultats trouvés

Aller à la recherche avancée

par UnplannedOrganism
12 août 2012, 12:20
Forum : Xubuntu
Sujet : Installation non fonctionnelle
Réponses : 7
Vues : 3255

Re: Installation non fonctionnelle

Hummm... tout va bien, apparemment en décochant l'utilisation du réseau pendant l'installation, on ne propose pas d'implanter la partition boot sur sdb1. Alors, ça s'est bien lancé. Le problème, c'est que la carte graphique doit pas avoir un pilote fonctionnel. J'aimerais lancer Xubuntu sans interfa...
par UnplannedOrganism
12 août 2012, 09:16
Forum : Xubuntu
Sujet : Installation non fonctionnelle
Réponses : 7
Vues : 3255

Re: Installation non fonctionnelle

Merci. Tu pourrais me guider pour réinstaller le système proprement sur mon disque, et me guider après en cas de problème ?
En fait l'écran scintillant ne stoppe jamais, du coup impossible de lancer Xubuntu. Je reset donc, et après le BIOS je retombe sur la même chose..
par UnplannedOrganism
12 août 2012, 08:38
Forum : Xubuntu
Sujet : Installation non fonctionnelle
Réponses : 7
Vues : 3255

Re: Installation non fonctionnelle

Hum, en fait la première installation ne s'est pas bien passée du tout. Par défaut, en choisissant d'installer sur disque vierge, le lien de boot se faisait sur la clé USB (sdb1) -étonnant !- Du coup, il me fallait booter avec F8 sur "USB" pour lancer Xubuntu. Là, j'ai fait le partitionnage moi-même...
par UnplannedOrganism
11 août 2012, 19:11
Forum : Xubuntu
Sujet : Installation non fonctionnelle
Réponses : 7
Vues : 3255

Installation non fonctionnelle

Bonjour ! J'ai installé Xubuntu 12.04 LTS sur mon ordinateur cette après-midi, depuis une clé USB - j'ai utilisé Unetbootin, et une .iso provenant de ce site. J'ai donc lancé l'installation et après que la procédure ait été terminée (j'ai coché "me connecter automatiquement", mais j'ai renseigné un ...

Aller à la recherche avancée