4 résultats trouvés

Aller à la recherche avancée

par Luigi1912
22 sept. 2012, 14:25
Forum : Xubuntu
Sujet : Pas de sons systèmes?
Réponses : 6
Vues : 3216

Re: Pas de sons systèmes?

Bonjour Pingux,

Oui, j'ai bien activé dans parametres activer les sons des évenements mais rien n'y fait.
Pourtant j'ai du son sur un film?
Il y a un endroit pour configurer les niveaux (comme dans windows avec une interface genre "table de mixage").
Ca marche bien chez toi ?
par Luigi1912
21 sept. 2012, 23:28
Forum : Xubuntu
Sujet : Pas de sons systèmes?
Réponses : 6
Vues : 3216

Pas de sons systèmes?

Bonjour à tous, Je suis sur xubuntu depuis qq jours. Je n'ai aucun sons systèmes (au demarrage, à la fermeture, au clic). Pourtant j'ai du son quand je regarde un film ou si j'écoute de la musique. Je n'ai rien trouvé pour parametrer les sons systèmes. Ca n'est pas possible sous xubuntu ? Merci de v...
par Luigi1912
20 sept. 2012, 22:58
Forum : Xubuntu
Sujet : Écran coupé en deux
Réponses : 5
Vues : 3019

Re: Écran coupé en deux

Salut Modeste, J'ai trouvé la solution à notre pb d'écran. C'est un bug assez fréquent avec Ubuntu et Xubuntu 12.04 sur un certain nombre de machines. La solution est ici : http://doc.ubuntu-fr.org/poulsbo#ubuntu_1204_precise J'ai fait tout ce qui est décrit et ça marche (si tu as une vrai installat...
par Luigi1912
19 sept. 2012, 22:01
Forum : Xubuntu
Sujet : Écran coupé en deux
Réponses : 5
Vues : 3019

Re: Écran coupé en deux

Bonjour modeste,

j'ai le même problème que vous : ecran coupé en 2 mais pas à tous les coups, uniquement lorsque je vire ubiquity de xubuntu.
Avez-vous trouvé une solution ?

Aller à la recherche avancée