119 résultats trouvés

Aller à la recherche avancée

par herge01
08 oct. 2019, 18:38
Forum : Xubuntu
Sujet : multisystem
Réponses : 9
Vues : 2641

Re: multisystem RESOLU

wOOnder a écrit :
07 oct. 2019, 22:14
salut

il me semble qu'il y a un ordre pour installer les OS

surtout si tu as un BIOS UEFI mais j'en suis pas certain

ou peut-être réparer ton GRUB ?
par herge01
08 oct. 2019, 18:37
Forum : Xubuntu
Sujet : multisystem
Réponses : 9
Vues : 2641

Re: multisystem

trouvé :)
il y avait un guillemet de trop :)
par herge01
08 oct. 2019, 07:42
Forum : Xubuntu
Sujet : multisystem
Réponses : 9
Vues : 2641

Re: multisystem

bonjour
je me suis mal exprimé , multisystem ce n'est pas un multiboot mais un logiciel qui me permet via une clé usb de telecharger et de tester diverses distributions
par herge01
07 oct. 2019, 19:28
Forum : Xubuntu
Sujet : multisystem
Réponses : 9
Vues : 2641

multisystem

bonsoir :) je viens de reinstaller multisystem et quand j'essaye de le demarrer je tombe sur cà: /home/rene/.config/user-dirs.dirs: ligne 15: fin de fichier (EOF) prématurée lors de la recherche du « " » correspondant /home/rene/.config/user-dirs.dirs: ligne 16: erreur de syntaxe : fin de fichier pr...
par herge01
12 juil. 2018, 11:19
Forum : Xubuntu
Sujet : video facebook
Réponses : 2
Vues : 592

Re: video facebook

hello :) flash je l'ai deja et je n'avais aucun soucis jusqu'à il y a peu en fait , je me demande si il n'y a pas eu une mise à jour d'opera qui a planté le truc car j'ai un autre pc à la maison qui a le même soucis ! apres je voudrais bien utiliser chromium mais j'avais clairement des beugs qui m'e...
par herge01
12 juil. 2018, 09:32
Forum : Xubuntu
Sujet : [Résolu] soucis video
Réponses : 3
Vues : 634

Re: soucis video

bonjour,
cheese ne detectait rien alors j'ai été télécharger camorama et grçce à cà ma webcam c'est allumé et depuis tout refonctionne :)
par herge01
12 juil. 2018, 09:30
Forum : Xubuntu
Sujet : video facebook
Réponses : 2
Vues : 592

video facebook

bonjour, depuis peu je ne peux plus ouvrir les videos postées sur facebook avec opera! juste cà car celle de youtbe ou autre pas de soucis ! je suis avec opera donc (la derniere version) et xubuntu 16.04 lts je suis obligé d'aller avec chrome pour que ca marche mais je ne comprend pas d'ou ca vient ...
par herge01
09 juil. 2018, 07:11
Forum : Xubuntu
Sujet : [Résolu] soucis video
Réponses : 3
Vues : 634

[Résolu] soucis video

bonjour depuis peu la derniere mise à jour je crois je ne peux plus utiliser ma webcam qui ne semble même plus être detectée! avec messenger en video je vois mon interlocuteur mais lui non et pas moyen d'activer ma webcam integree demême si je peux voir une video sur youtube je ne peux ouvrir une vi...
par herge01
04 juil. 2018, 19:08
Forum : Xubuntu
Sujet : [Résolu] probleme mise à jour synaptic
Réponses : 7
Vues : 1472

Re: probleme mise à jour synaptic

ha ben les lignes que j'ai supprimé apres avoir installé gedit ont été efficace car synaptic ne beugue plus :)
par herge01
04 juil. 2018, 16:34
Forum : Xubuntu
Sujet : [Résolu] probleme mise à jour synaptic
Réponses : 7
Vues : 1472

Re: probleme mise à jour synaptic

apparement rien n'est à installer: rene@rene-GP72VR-7RF:~$ sudo apt update && sudo apt full-upgrade [sudo] Mot de passe de rene : Ign:1 http://liveusb.info/multisystem/depot all InRelease Atteint:2 http://fr.archive.ubuntu.com/ubuntu xenial InRelease Ign:3 http://dl.google.com/linux/chrome/deb stabl...
par herge01
04 juil. 2018, 09:58
Forum : Xubuntu
Sujet : [Résolu] probleme mise à jour synaptic
Réponses : 7
Vues : 1472

Re: probleme mise à jour synaptic

voilànce que je vois avec mousepad: # deb cdrom:[Xubuntu 16.04.2 LTS _Xenial Xerus_ - Release amd64 (20170215)]/ xenial main multiverse restricted universe # See http://help.ubuntu.com/community/UpgradeNotes for how to upgrade to # newer versions of the distribution. deb http://fr.archive.ubuntu.com...
par herge01
04 juil. 2018, 09:51
Forum : Xubuntu
Sujet : [Résolu] probleme mise à jour synaptic
Réponses : 7
Vues : 1472

Re: probleme mise à jour synaptic

il n'etait pas installé en effet mais je l'ai mis vite fait :) ca change quelque chose ou je dois le refaire avec mousepad ?
par herge01
04 juil. 2018, 09:46
Forum : Xubuntu
Sujet : [Résolu] probleme mise à jour synaptic
Réponses : 7
Vues : 1472

Re: probleme mise à jour synaptic

merci de ta reponse, j'en ai trouvé deux strictement identique en fin de liste et j'ai eu ca dans le terminal: rene@rene-GP72VR-7RF:~$ sudo gedit /etc/apt/sources.list [sudo] Mot de passe de rene : (gedit:21752): Gtk-WARNING **: Calling Inhibit failed: GDBus.Error:org.freedesktop.DBus.Error.ServiceU...
par herge01
04 juil. 2018, 09:14
Forum : Xubuntu
Sujet : [Résolu] probleme mise à jour synaptic
Réponses : 7
Vues : 1472

[Résolu] probleme mise à jour synaptic

bonjiur,
j'ai voulu ce marin mettre mon gestionnaire de paquets synaptic et j'ai vu ce pavé:
W: Target Sources (main/source/Sources) is configured multiple times in /etc/apt/sources.list:55 and /etc/apt/sources.list:56du coup je ne peux pas le mettre à jour
par herge01
14 juil. 2017, 17:40
Forum : Xubuntu
Sujet : webcam RESOLU
Réponses : 3
Vues : 920

Re: webcam

bon au final j'ai desinstallé networkmanager et j'ai recupéré la logitheque ubuntu :) bon pas l'autre mais pas grave car j'ai aussi synaptic :)
par herge01
14 juil. 2017, 14:45
Forum : Xubuntu
Sujet : webcam RESOLU
Réponses : 3
Vues : 920

Re: webcam

désolé si je squatte mais quand je trouve un truc je le dis ca pourrait aider :
donc j'ouvre la logitheque et je me rend compte que ya marqué aucune connection reseau ! c'est pour cà que je ne peux m'en servir et ca vient donc du fait que network-manager ne fonctionne pas :(
par herge01
14 juil. 2017, 13:02
Forum : Xubuntu
Sujet : webcam RESOLU
Réponses : 3
Vues : 920

Re: webcam

bon les choses evoluent :) j'ai tapé lsusb voir si je voyais quelque chose et ensuite en tapant cheese ma webcam ss'allume !!!! je ne vois pas de rapport mais bon ! peut-être une petite mise à jour :)
en tout cas reste à regler l'histoire de la logitheque :)
par herge01
13 juil. 2017, 09:09
Forum : Xubuntu
Sujet : webcam RESOLU
Réponses : 3
Vues : 920

webcam RESOLU

bonjoiur :) je viens de changer de portable pour un msi gp72vr 7rf, j'ai installé xubuntu 16.04 via system sur une clé usb ! tout marche sans soucis apres des debuts perturbés(j'ai du re-telechargé la derniere version de la 16.04 pour avoir acces à internet) j'ai ensuite installé wicd qui fonctionna...
par herge01
07 févr. 2017, 13:35
Forum : Xubuntu
Sujet : disparition tableau de bord xubuntu RESOLU
Réponses : 3
Vues : 843

Re: disparition tableau de bord xubuntu

j'ai trouvé :) faut dire que j'avais l'habitude de supprimer le panneau inferieur :)
par herge01
07 févr. 2017, 13:30
Forum : Xubuntu
Sujet : disparition tableau de bord xubuntu RESOLU
Réponses : 3
Vues : 843

Re: disparition tableau de bord xubuntu

salut daniel et merci :)
ca marche mais par contre je n'ai pas recupéré les icones sur men bureau et je ne sais pas comment acceder à mon home, :(
par herge01
06 févr. 2017, 19:25
Forum : Xubuntu
Sujet : disparition tableau de bord xubuntu RESOLU
Réponses : 3
Vues : 843

disparition tableau de bord xubuntu RESOLU

bonsoir :)
depuis ce matin impossible de me connecter !
je m'explique j'allume le pc et j'inscris me mot de passe et puis je n'ai que le fond d'"ecran qui s'affiche !
et rien d'autre !
pour acceder à opera je dois d'abord faire ajt+F2 et taper opera !
je ne vois pas quoi faire !
par herge01
08 janv. 2014, 10:21
Forum : Xubuntu
Sujet : wicd et xubuntu 13.10 RESOLU
Réponses : 15
Vues : 2574

Re: wicd et xubuntu 13.10

bon alors fin du film :)
quand j'ai desinstallé n-m moment de flip quand wicd s'est déco :)
mais il s'est reco dans la foulée et donc RESOLU :)
par herge01
08 janv. 2014, 07:49
Forum : Xubuntu
Sujet : wicd et xubuntu 13.10 RESOLU
Réponses : 15
Vues : 2574

Re: wicd et xubuntu 13.10

avant de le faire j'ai desactivé une nouvelle fois n-m et j'ai tenté de me connecter avec freewifi non secure sur mon reseau ! ca a foiré et j'ai re-tenté de me connecter à mon reseau et là ca à marché :) donc je retesterais tout à l'heure u redemarrage dans cette config pour voir :)
par herge01
07 janv. 2014, 18:23
Forum : Xubuntu
Sujet : wicd et xubuntu 13.10 RESOLU
Réponses : 15
Vues : 2574

Re: wicd et xubuntu 13.10

j'ai donc rajouté wicd-gtk ce qui a rajouté le paquet manquant dans la logitheque mais l'icone n'apparait plus et ca ne change rien si je desactive network-manager wicd ne s'authentifie pas
par herge01
07 janv. 2014, 18:18
Forum : Xubuntu
Sujet : wicd et xubuntu 13.10 RESOLU
Réponses : 15
Vues : 2574

Re: wicd et xubuntu 13.10

avec ces commandes dans synaptic il manque wicd-gtk et il manque dans la logitheque un des deux paquets ! e vais les installer pour voir
par herge01
07 janv. 2014, 18:11
Forum : Xubuntu
Sujet : wicd et xubuntu 13.10 RESOLU
Réponses : 15
Vues : 2574

Re: wicd et xubuntu 13.10

je viens de le faire et j'ai redémarré le pc ! mais wicd n'apparait pas dans mon menu et quand je veux elancer en ligne de commande j'obtiens ceci:
It seems like the daemon is already running.
If it is not, please remove /var/run/wicd/wicd.pid and try again.
par herge01
07 janv. 2014, 17:50
Forum : Xubuntu
Sujet : wicd et xubuntu 13.10 RESOLU
Réponses : 15
Vues : 2574

Re: wicd et xubuntu 13.10

je vais le faire maintenant :)
par herge01
07 janv. 2014, 14:45
Forum : Xubuntu
Sujet : wicd et xubuntu 13.10 RESOLU
Réponses : 15
Vues : 2574

Re: wicd et xubuntu 13.10

en effectuant la même commande sur mon ancien portable je vois une ligne de plus sous la ligne : Depend: iproute (a savoir iproute: )
ca a un rapport ?
par herge01
07 janv. 2014, 12:40
Forum : Xubuntu
Sujet : wicd et xubuntu 13.10 RESOLU
Réponses : 15
Vues : 2574

Re: wicd et xubuntu 13.10

voilàce que j'ai en faisant ta commande : rene@rene-G73Sw:~$ sudo apt-cache depends wicd. [sudo] password for rene: wicd-daemon Dépend: python Dépend: python-dbus Dépend: python-gobject Dépend: dbus dbus:i386 Dépend: wpasupplicant wpasupplicant:i386 Dépend: wireless-tools wireless-tools:i386 |Dépend...
par herge01
05 janv. 2014, 14:15
Forum : Xubuntu
Sujet : wicd et xubuntu 13.10 RESOLU
Réponses : 15
Vues : 2574

Re: wicd et xubuntu 13.10

j'ai pul'ouvrir ce matin :)
ceci dit je ne vois pas ce qui coince car mon compte est ajouté dans nerdev et dans le fichier /etc/wicd... je ne vois pas le symbole d'erreur mentioné !
demémoire sur un autre pc j'aais eu ce même soucis et j'avais du ajouter un paquet mais je ne sais plus lequel :(
par herge01
01 janv. 2014, 22:09
Forum : Xubuntu
Sujet : wicd et xubuntu 13.10 RESOLU
Réponses : 15
Vues : 2574

Re: wicd et xubuntu 13.10

le lien ne s'ouvre pas :( ceci dit j'ai reussi à l'installer en allant sur le site de sourceforge.net car wicd sur synaptic ou même dans la logitheque ne fonctionnait pas :( par contre can'a pas desinstallé network-manager et je ne peux le desinstaller car sinon wicd ne se connecte plus :( ildoit me...
par herge01
30 déc. 2013, 19:27
Forum : Xubuntu
Sujet : retroeclairage RESOLU
Réponses : 12
Vues : 2310

Re: retroeclairage RESOLU

merci car mes connaissances sont trop limitées :)
par herge01
30 déc. 2013, 18:53
Forum : Xubuntu
Sujet : retroeclairage RESOLU
Réponses : 12
Vues : 2310

Re: retroeclairage RESOLU

j'ai essayé et sans sudo ca ne marche pas :(
ca rend compliqué un automatisme de la commande :(
par herge01
30 déc. 2013, 16:44
Forum : Xubuntu
Sujet : wicd et xubuntu 13.10 RESOLU
Réponses : 15
Vues : 2574

wicd et xubuntu 13.10 RESOLU

bonsoir :) j'ai un autre sujet de reflexion :) sur ce nouveau portable j'ai fait une instal fraiche de xubuntu 13.10 or je n'arrive pas à demarrer wicd ! que je le charge par synaptic ou par la logitheque je ne peux le demarrer car il me demande mon mot de passe puis me dit que le daemon s'est etein...
par herge01
30 déc. 2013, 16:38
Forum : Xubuntu
Sujet : retroeclairage RESOLU
Réponses : 12
Vues : 2310

Re: retroeclairage RESOLU

je ne connais retro.sh ??
mais sinon oui sudo est obligatoire au debut de la premiere phrase:(
par herge01
29 déc. 2013, 18:22
Forum : Xubuntu
Sujet : retroeclairage RESOLU
Réponses : 12
Vues : 2310

Re: retroeclairage RESOLU

de rien :) par contre ce n'est pas encore permanent et pour le moment je refais la manip (deux minutes) à chaque redemarrage de mon pc et nickel :)
par herge01
28 déc. 2013, 18:22
Forum : Xubuntu
Sujet : retroeclairage RESOLU
Réponses : 12
Vues : 2310

Re: retroeclairage

salut :)
un moderateur du forum asus a trouvé la soltion :)
sudo chmod 666 /sys/class/leds/asus\:\:kbd_backlight/brightness
puis
echo 3 > /sys/class/leds/asus\:\:kbd_backlight/brightness
en tout cas merci de t'être interessé à mon soucis :)
par herge01
27 déc. 2013, 21:17
Forum : Xubuntu
Sujet : retroeclairage RESOLU
Réponses : 12
Vues : 2310

Re: retroeclairage

salut pingux :)
je regardais ton exemple mais si je veux l'adapter à moncas ca risque de poser soucis non ?
par herge01
27 déc. 2013, 15:01
Forum : Xubuntu
Sujet : retroeclairage RESOLU
Réponses : 12
Vues : 2310

retroeclairage RESOLU

bonjour :) j'ai fini par changer depostable ayant eu une offre que je ne pouvais refuser :))) j'ai donc maintenant un asus g73sw qui fonctionne parfaitement avec xubuntu :) par contre j'ai formaté ce portable car je ne voulais pas garder windows et je n'ai plus de retroeclairage de mon clavier sauf ...

Aller à la recherche avancée