Granvaud
Messages : 1
Enregistré le : 03 juin 2016, 11:42
Contact : Envoyer un message privé

[Resolu] Disparition icône "Emplacements" du tableau de bord

03 juin 2016, 11:44

Bonjour,
L'icône "Emplacements" de mon tableau de bord, que j'utilisais beaucoup, a disparu... Impossible de la remettre en faisant "ajouter des éléments". Elle n'est plus dans la liste non plus.
A-t-elle un rapport avec Thunar ? Je l'ai réinstallé hier car il y avait des bugs quand je copiais des fichiers d'un répertoire à un autre en appliquant les commandes suivantes (trouvée sur le forum pour un problème similaire) :

Code : Tout sélectionner

sudo apt-get purge thunar
sudo apt-get update
sudo apt-get upgrade
sudo apt-get install thunar
merci si quelqu'un peut me dépanner...

olivia
Messages : 132
Enregistré le : 09 déc. 2011, 10:23
Localisation : Versailles - France
Contact : Envoyer un message privé Site Internet

Re: Disparition icône "Emplacements" du tableau de bord

18 oct. 2016, 13:28

Salut
Tu peux essayer en vida,t le cach

Code : Tout sélectionner

rm -r ~/.cache/sessions/*
Bises, Olivia

cinaptix
Messages : 89
Enregistré le : 18 mai 2013, 19:17
Localisation : TOURS - 37
Contact : Envoyer un message privé

Re: Disparition icône "Emplacements" du tableau de bord

04 févr. 2017, 11:43

J'ai le même problème de disparition.

Si quelqu'un a la solution, je suis preneur.

Merci par avance !
Xubuntu 18.04 (64 bits) sur Pentium G3420, 3,2 Ghz et 8 Go de RAM à 1600 Mhz - SSD 64 Go - HDD 500 Go

cinaptix
Messages : 89
Enregistré le : 18 mai 2013, 19:17
Localisation : TOURS - 37
Contact : Envoyer un message privé

Re: Disparition icône "Emplacements" du tableau de bord

04 févr. 2017, 15:42

J'ai trouvé tout seul comme un grand.

Il faut installer xfce4-places-plugin.
Xubuntu 18.04 (64 bits) sur Pentium G3420, 3,2 Ghz et 8 Go de RAM à 1600 Mhz - SSD 64 Go - HDD 500 Go

Retourner vers « Xubuntu »