Cet espace permet de solliciter aide et conseils sur Xubuntu.
Bienvenue à tous !
Granvaud
 
Messages: 1
Inscription: 03 Juin 2016, 12:42

[Resolu] Disparition icône "Emplacements" du tableau de bord

de Granvaud 03 Juin 2016, 12:44

Bonjour,
L'icône "Emplacements" de mon tableau de bord, que j'utilisais beaucoup, a disparu... Impossible de la remettre en faisant "ajouter des éléments". Elle n'est plus dans la liste non plus.
A-t-elle un rapport avec Thunar ? Je l'ai réinstallé hier car il y avait des bugs quand je copiais des fichiers d'un répertoire à un autre en appliquant les commandes suivantes (trouvée sur le forum pour un problème similaire) :

Code: Tout sélectionner
sudo apt-get purge thunar
sudo apt-get update
sudo apt-get upgrade
sudo apt-get install thunar


merci si quelqu'un peut me dépanner...
olivia
 
Messages: 118
Inscription: 09 Déc 2011, 12:23
Localisation: Versailles - France

Re: Disparition icône "Emplacements" du tableau de bord

de olivia 18 Oct 2016, 14:28

Salut
Tu peux essayer en vida,t le cach
Code: Tout sélectionner
rm -r ~/.cache/sessions/*

Bises, Olivia
cinaptix
 
Messages: 77
Inscription: 18 Mai 2013, 20:17
Localisation: TOURS - 37

Re: Disparition icône "Emplacements" du tableau de bord

de cinaptix 04 Fév 2017, 13:43

J'ai le même problème de disparition.

Si quelqu'un a la solution, je suis preneur.

Merci par avance !
Xubuntu 16.04 (64 bits) sur Pentium G3420, 3,2 Ghz et 8 Go de RAM à 1600 Mhz - SSD 64 Go - HDD 500 Go
cinaptix
 
Messages: 77
Inscription: 18 Mai 2013, 20:17
Localisation: TOURS - 37

Re: Disparition icône "Emplacements" du tableau de bord

de cinaptix 04 Fév 2017, 17:42

J'ai trouvé tout seul comme un grand.

Il faut installer xfce4-places-plugin.
Xubuntu 16.04 (64 bits) sur Pentium G3420, 3,2 Ghz et 8 Go de RAM à 1600 Mhz - SSD 64 Go - HDD 500 Go
Retourner vers Xubuntu

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités