tredy
Messages : 91
Enregistré le : 20 juil. 2014, 15:57
Contact : Envoyer un message privé

(resolut ) extention non operationel

19 nov. 2016, 16:00

bonjour ,

je poste se sujet pour savoir si quelqun rencontre le meme probleme que moi ?

ou me renseigner xubuntu 16.04 lts

j ai deux distributions , avec le navigateur firefox et je rencontre un probleme uniquement sur xubuntu 16.04 lts

avec une extention bien connu ( wot ) elle mais utile , car j envois des liens

a des persones sur windows ,

cela apres la mise a jour de firefox 50

j ai reinitialiser firefox d eactive les modules etc.... sans resultat


ps ) aucun probleme avec mon autre distribution , apres la mise a jour de firefox qui me la d eactiver uniquement sur xubuntu


cordialement
Modifié en dernier par tredy le 02 déc. 2016, 14:23, modifié 1 fois.

gad
Messages : 3
Enregistré le : 21 nov. 2016, 12:55
Contact : Envoyer un message privé

Re: extention ( non operationel )

21 nov. 2016, 13:00

Salut
J'utilise WOT sans soucis avec la 16.04 et Firefox à jour.
je rencontre un probleme avec une extention bien connu ( wot )
Quel problème exactement ?
GAD

tredy
Messages : 91
Enregistré le : 20 juil. 2014, 15:57
Contact : Envoyer un message privé

Re: extention ( non operationel )

27 nov. 2016, 19:08

Bonjour gad,

Excuser moi de ne pas avoir donner de suite

En effet j utulise firefox a jours et l extention ( wot )

Pour mieux définir le problèmes

L extention web and trust ( wot ) me chamge l apparence comme si j avais ajouter un thème ?

Et : comme si j ajouter un nouveau moteur de recherche ( vraiment bizard )

PS ) j ai réinitialiser FF et pareil





Cordialement

Retourner vers « Xubuntu »