Cet espace permet de solliciter aide et conseils concernant l'installation, la personnalisation et l'utilisation de Xubuntu.
Bienvenue à tous !
miguel01
 
Messages: 17
Inscription: 04 Mai 2014, 22:19

(Résolu) PROBLÈME AVEC DEJA-DUP

de miguel01 26 Nov 2017, 03:21

Bonjour
Problème avec l’utilitaire de sauvegarde deja-dup.
j’ai un message d’erreur a chaque démarrage de la sauvegarde aussi bien en automatique qu’en manuel

(Erreur lors de la création du répertoire /media/miguel/STOCKAGE 1 : Permission non accordée)

par contre si j’ouvre mon emplacement de stockage (qui est sur un disque dure interne différent de l’os) avec thunar plus de message d’erreur et la sauvegarde fonctionne jusque au prochain démarrage de xubuntu 17.10

c’est embêtant car il faut penser a faire les sauvegarde en manuel a chaque fois si quelqu’un a une idée
merci
miguel01
 
Messages: 17
Inscription: 04 Mai 2014, 22:19

Re: (Résolu) PROBLÈME AVEC DEJA-DUP

de miguel01 19 Déc 2017, 03:00

Bonjour
après avoir beaucoup cherché je me suis aperçu que contrairement a xenial sous artful les disques ne sont pas montés automatiquement au démarrage c’est pour ça que deja-dup ne trouvé pas mon dossier de sauvegarde.
la solution :
installer l’utilitaire gnome-disks
faire monter automatiquement au démarrage le disque ou se trouve mon dossier de sauvegarde
changer le chemin du dossier de sauvegarde dans deja-dup
résulta :
sauvegarde automatique toute les semaines sans message d’erreur
gunsman76
 
Messages: 9
Inscription: 04 Jan 2017, 21:24

Re: (Résolu) PROBLÈME AVEC DEJA-DUP

de gunsman76 31 Déc 2017, 14:28

J'allais te le dire, c'est un problème de montage !

C'est bien tu as trouvé la solution et tu as partagé le résultat, ça permettra à d'autres d'avoir une issue pour un même problème !
Retourner vers Xubuntu

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités