Page 1 sur 1

4 vulnérabilités dans Linux et de FreeBSD

Posté : 23 juin 2019, 18:15
par wOOnder

Re: 4 vulnérabilités dans Linux et de FreeBSD

Posté : 27 juin 2019, 13:18
par dinou
Merci, mais on fait quoi concretement ?

Amandine.

Re: 4 vulnérabilités dans Linux et de FreeBSD

Posté : 27 juin 2019, 19:00
par wOOnder
Appliquer des correctifs
Plusieurs fournisseurs ont déjà publié des correctifs et ont fait des efforts pour contacter leur base d'utilisateurs. Consultez la liste des fournisseurs ci-dessous pour plus de détails sur des fournisseurs spécifiques. Si votre fournisseur ne figure pas dans la liste, veuillez consulter ses pages Web ou contactez-le directement.

Plusieurs fournisseurs ont publié des solutions de contournement. Consultez la liste des fournisseurs ci-dessous pour plus de détails sur des fournisseurs spécifiques.

En raison de la nature des communautés Linux et FreeBSD, les fournisseurs et les projets open source sont à différentes étapes de la publication des correctifs pour ces vulnérabilités. Les utilisateurs doivent contacter leur fournisseur de système pour savoir si un correctif est déjà disponible pour la distribution utilisée.

Re: 4 vulnérabilités dans Linux et de FreeBSD

Posté : 27 juin 2019, 19:01
par wOOnder
donc xubuntu dépend d'ubuntu

faudrait voir avec eux je pense

j'ai eu des correctifs récemment, j'ai pas regardé si ça concernait notre affaire

Re: 4 vulnérabilités dans Linux et de FreeBSD

Posté : 30 juin 2019, 18:49
par wOOnder
cela pourrait répondre à la question

http://www.global-informatique-securite ... buntu.html