wOOnder
Messages : 593
Enregistré le : 02 févr. 2019, 19:19
Contact : Envoyer un message privé

Objet: Vulnérabilité dans le noyau Linux d’Ubuntu

15 sept. 2019, 23:27

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-441/

SYSTÈMES AFFECTÉS
Ubuntu 18.04 LTS avec un noyau Linux version 4.15
Ubuntu 16.04 LTS avec un noyau Linux version 4.15
RÉSUMÉ
Une vulnérabilité a été découverte dans le noyau Linux d'Ubuntu. Elle permet à un attaquant de provoquer un déni de service à distance.

SOLUTION
Se référer au bulletin de sécurité de l'éditeur pour l'obtention des correctifs (cf. section Documentation).

olivia
Messages : 132
Enregistré le : 09 déc. 2011, 10:23
Localisation : Versailles - France
Contact : Envoyer un message privé Site Internet

Re: Objet: Vulnérabilité dans le noyau Linux d’Ubuntu

16 sept. 2019, 08:43

Merci!

wOOnder
Messages : 593
Enregistré le : 02 févr. 2019, 19:19
Contact : Envoyer un message privé

Re: Objet: Vulnérabilité dans le noyau Linux d’Ubuntu

17 sept. 2019, 00:09

avec plaisir

mais c'est un "vieux" noyau

Retourner vers « Xubuntu »