jibel
Messages : 15
Enregistré le : 09 mai 2013, 21:01
Localisation : bruxelles
Contact : Envoyer un message privé

petit probleme avec lubuntu 18.04

24 sept. 2019, 10:24

Bonjour,
Je crois avoir fait un "doublon" concernant la perte du logo de lubuntu 18 .04 lxde?
Merci de corriger mon post pour qu'il soit transféré dans ce sujet ? Honnêtement je ne me souviens plus comment faire ce transfert d'une "réponse" sur un sujet .. Je n'ai pas fait attention a ce qu'il aurait fallu faire , mille excuses , cordialement :o


-->

Bonjour,
Suite a ce sujet,
Mais je viens d'installer lubuntu 18.04 Lts lxde sans problème sauf que je n'arrive pas a trouver de créer un sujet ici sur le manque du "logo" de lubuntu qui a disparu du tableau de bord placé en haut. Ce logo a été ajouté/remplacé par le menu qui se trouve en haut a droite du TdeB

http://pix.toile-libre.org/upload/origi ... 314477.png

Voila l’état de lubuntu installé sans PB , mais il manque le menu qui serait identique a "xfce4 whisker plugin" ce qui est apparemment interdit dans lubuntu
Merci de me préciser ou se trouve dans le menu du forum Xubuntu les posts qui sont acceptés par xubuntu pour lubuntu ? ,cordialement 8-)
Plus grande est la face plus grand est le dos.
Toutes les fautes de frappe, d'orthographe, de grammaire et de syntaxe, sont la propriété intellectuelle de l'auteur. Elles peuvent être reproduites et même corrigées sans l'accord du susdit. :lol:

Balou
Messages : 108
Enregistré le : 13 janv. 2012, 21:28
Localisation : jungle
Contact : Envoyer un message privé

Re: petit probleme avec lubuntu 18.04

05 oct. 2019, 08:38

J'ai Lubuntu 18.04 installé sur un de mes PC mais je suis pas sur de tout comprendre à ton probleme.
Le logo qui a disparu c'est l'icone Lubuntu ?

Retourner vers « Xubuntu »