jibel
Messages : 17
Enregistré le : 09 mai 2013, 21:01
Localisation : bruxelles
Contact : Envoyer un message privé

probleme de ne plus pouvoir installer "gluqlo" et "radiotray" dans

06 oct. 2020, 13:38

...Xubuntu 20.04Lts?
Bonjour,
Comment cela se fait-il de ne plus pouvoir installer ces paquets ni avec synaptic pour radiotray ?ni avec le navigateur pour "installation de gluqlo" avec les commandes necessaires :!:
alors qu'il y a QQs années radiotray et gluqlo pouvait être installé dans Xubuntu 18.04 lts ?? :lol: @ + :roll:
Plus grande est la face plus grand est le dos.
Toutes les fautes de frappe, d'orthographe, de grammaire et de syntaxe, sont la propriété intellectuelle de l'auteur. Elles peuvent être reproduites et même corrigées sans l'accord du susdit. :lol:

trimardeur
Messages : 227
Enregistré le : 13 juil. 2016, 11:33
Contact : Envoyer un message privé

Re: probleme de ne plus pouvoir installer "gluqlo" et "radiotray" dans

07 oct. 2020, 09:17

Bonjour,

- En ce qui concerne Radiotray le développement est abandonné, un peu de lecture ici.

- Personnellement pour écouter la radio je crée un fichier de lecture au format m3u que je peux ouvrir avec VLC ou le lecteur Parole ou tous autre lecteurs media.

Voici un exemple avec quelques radios divers et variées.

Code : Tout sélectionner

http://direct.francebleu.fr/live/fbsudlorraine-midfi.mp3

http://radio12.pro-fhi.net/live/RadioSouvenir.com

http://streaming.radionomy.com/NoelWebRadio?lang=fr%2cen-US%3bq%3d0.7%2cen%3bq%3d0.3

http://mediaradio.com/world2

http://mediaradio.com/yeye2

http://live2.jupinfo.fr:8000/radioaccordeon

http://cristina.torontocast.com:8003/yimago9
Amitié, Daniel.

jibel
Messages : 17
Enregistré le : 09 mai 2013, 21:01
Localisation : bruxelles
Contact : Envoyer un message privé

Re: probleme de ne plus pouvoir installer "gluqlo" et "radiotray" dans

07 oct. 2020, 11:42

Bonjour et merci ,
J'ai utilisé radiotray depuis + de 10 ans et radiotray-lite depuis QQx mois avec un OS Voyager 18.04, 20.04 les deux versions étaient complète, alors que maintenant y-a plus moyen ...dommage et @+ :roll:
Pour Gluqlo c'est kif-kif a chaque fois qu'on change de version de l'OS ce conky de alexander 23 ne peux plus être installé et re hop la ... Quand j'utilise certains OSs qui changent leurs versions et voila ou on en arrive , cordialement :lol:
Plus grande est la face plus grand est le dos.
Toutes les fautes de frappe, d'orthographe, de grammaire et de syntaxe, sont la propriété intellectuelle de l'auteur. Elles peuvent être reproduites et même corrigées sans l'accord du susdit. :lol:

Retourner vers « Xubuntu »