24 résultats trouvés

Aller à la recherche avancée

par papabuntu
07 sept. 2014, 10:30
Forum : Xubuntu
Sujet : [Résolu] shotwell ne transmet pas les photos par mail.
Réponses : 6
Vues : 1924

Re: shotwell ne transmet pas les photos par mail.

Bonjour à tous ,

Après un long casse tête, j'ai consulter le gestionnaire de paquets synaptic , en plus de Nautilus, il faut installer : NAUTILUS-SENDTO , et tout fonctionne, rien à voir avec thunar.

Cordialement.
par papabuntu
31 août 2014, 10:32
Forum : Xubuntu
Sujet : [Résolu] shotwell ne transmet pas les photos par mail.
Réponses : 6
Vues : 1924

Re: shotwell ne transmet pas les photos par mail.

Bonjoour, Oui, il y a un grand souci avec Shotwell, qui est très pratique, et dont une partie ne fonctionne pas . Ce programme fonctionnait parfaitement , je pense qu'il y a trop de mises à jour qui modifie constamment les logiciels et en plus pas toujours traduit en Fr . Je te remercie pour tes rec...
par papabuntu
30 août 2014, 17:01
Forum : Xubuntu
Sujet : [Résolu] shotwell ne transmet pas les photos par mail.
Réponses : 6
Vues : 1924

Re: shotwell ne transmet pas les photos par mail.

Merci pour la réponse, j'ai posté un peu précipitemment , avant de réinstaller le système j'ai installé nautilus par la ligne de commande comme indiqué par le panneau qui le demande , mais rien ne change. Je viens de faire l'installation de nautilus avec la logitheque et c'est la même situation , qu...
par papabuntu
30 août 2014, 09:49
Forum : Xubuntu
Sujet : [Résolu] shotwell ne transmet pas les photos par mail.
Réponses : 6
Vues : 1924

[Résolu] shotwell ne transmet pas les photos par mail.

Bonjour à tous , Je viens de réinstaller xubuntu, je remarque que shotwell, ne veut plus envoyer les photos par mails, j'utilise également emmabuntus et là pas de problème. le message m'indique : Shotwell Impossible de lancer Nautilus Send-To : L'exécution du processus fils « nautilus-sendto » a éch...
par papabuntu
22 févr. 2014, 15:29
Forum : Xubuntu
Sujet : Je n'arrive pas a installer xubuntu ='(
Réponses : 6
Vues : 2956

Re: Je n'arrive pas a installer xubuntu ='(

salut j'ai un eeepc asus amd , acheté avec windows, j'ai acheté un graveur extérieur que j'ai remplacé sur un portable dont le graveur avait lâché. Je pense que c'est la seule solution. Mon eeepc est un modèle V105 , je ne vois rien d'autre que le DD d'amorçage. f ais un F2 au démarrage et va en hau...
par papabuntu
22 févr. 2014, 10:35
Forum : Xubuntu
Sujet : Pas de Son sur SKYPE
Réponses : 1
Vues : 1140

Pas de Son sur SKYPE

Bonjour à tous, Après avoir bien configurer ma distribution xbuntu 12.10 , et sur les conseils du modérateur , voila que skype ne répond plus en faisant des essais d'appels. Lors de la mise en service , j'avais effectuer des copies d'écran de toutes les fonctions: périphériques entrés/sorties,: plus...
par papabuntu
21 févr. 2014, 15:06
Forum : Xubuntu
Sujet : mise a jour impossible
Réponses : 3
Vues : 1769

Re: mise a jour impossible

salut

as tu essayé de faire un update en ligne de commande !
par papabuntu
19 févr. 2014, 09:24
Forum : Xubuntu
Sujet : CLE USB / BLUETOOCH
Réponses : 4
Vues : 3252

Re: CLE USB / BLUETOOCH

Salut j' interviens peut-être un peu tard, j'ai une clef Bluetooth qui fonctionne a merveille depuis que j'ai ubuntu (2008) elle coûte 5€ : elle se nomme apm 571190. voici le lien: http://www.ebay.fr/itm/like/190492605891?clk_rvr_id=589546855951&crlp=1_262571&mt_id=639&sdc_id=1392797962z490727z48073...
par papabuntu
17 févr. 2014, 12:05
Forum : Xubuntu
Sujet : [Résolu] Linux et les nouveaux processeurs.
Réponses : 6
Vues : 1971

Re: Linux et les nouveaux processeurs.

Quelques petits problèmes avec le son de skype, résolu , j'ai supprimé puis rechargé le logiciel, tout fonctionne; L'imprimante également, je pense qu'avec skype des fichiers' universes' manquants ont permis à l'imprimante de fonctionner , ainsi que le scanner. J'adore cette distribution , très rapi...
par papabuntu
17 févr. 2014, 09:34
Forum : Xubuntu
Sujet : [Résolu] Linux et les nouveaux processeurs.
Réponses : 6
Vues : 1971

Re: Linux et les nouveaux processeurs.

Bonjour, Merci pour ta formule magique, après un long chargement , tout est bien installé , le seul problème est que pendant l'enregistrement ,je n'ai pas de retour de la voix la webcam est bien allumé, le son du test est bon , la vidéo est bonne , je bidouille pour cette voix , lorsque je parle je ...
par papabuntu
16 févr. 2014, 15:51
Forum : Xubuntu
Sujet : [Résolu] Linux et les nouveaux processeurs.
Réponses : 6
Vues : 1971

Re: Linux et les nouveaux processeurs.

Salut Pingux merci pour ta réponse, Mon imprimante est une Brother dcp-j 315w. j'ai copier le script sur ubuntu, en 32 bits : nickel. en 64 il est demandé de télécharger le dépôt universe, ce dépôt je le retrouve dans le gestionnaire . Comment les activer? après le script l'imprimante est présente ,...
par papabuntu
16 févr. 2014, 12:42
Forum : Xubuntu
Sujet : [Résolu] Linux et les nouveaux processeurs.
Réponses : 6
Vues : 1971

[Résolu] Linux et les nouveaux processeurs.

Bonjour à tous, Losque j'étais gamin, ma mère m'achetait des habits une ou deux tailles au dessus afin de pouvoir garder ces habits bien longtemps. Nourri de cette expérience , j'ai décidé d'acheter un ordinateur avec un processeur (i5-4430) dit de quatrième génération pour le garder assez longtemps...
par papabuntu
15 sept. 2013, 19:34
Forum : Xubuntu
Sujet : K3B en Français !! svp
Réponses : 8
Vues : 3439

Re: K3B en Français !! svp

peut Tu préciser ta pensée?
par papabuntu
15 sept. 2013, 08:39
Forum : Xubuntu
Sujet : K3B en Français !! svp
Réponses : 8
Vues : 3439

Re: K3B en Français !! svp

Bonjour, Merci pour ta réponse. Après avoir installé k3b , je suis allé dans "aide" puis changement des langues et là, je n'avais que l'anglais malgré la mise à jour complète des langues. Avec cette nouvelle version de xbuntu ,par moyen d'aller dans la logitheque (graphique) pour mettre kde en franç...
par papabuntu
14 sept. 2013, 08:28
Forum : Xubuntu
Sujet : K3B en Français !! svp
Réponses : 8
Vues : 3439

Re: K3B en Français !! svp

EUREKA ,

En piochant dans les archives j'ai fait : sudo apt-get install language-pack-kde-fr , puis changement des langues dans le panneau k3b et enfin en Français .
:D
par papabuntu
14 sept. 2013, 08:06
Forum : Xubuntu
Sujet : K3B en Français !! svp
Réponses : 8
Vues : 3439

Re: K3B en Français !! svp

Bonjour, Sur la distribution xubuntu 13.04 la logitheque est graphique , je ne vois pas comment accéder aux langues pour KDE. Je viens d'installer le créateur de disques de démarrage qui se trouve dans KDE et lui est en Français . Sur les distributions antérieures le changement de langues étaiit plu...
par papabuntu
13 sept. 2013, 19:29
Forum : Xubuntu
Sujet : K3B en Français !! svp
Réponses : 8
Vues : 3439

K3B en Français !! svp

Bonsoir
j'ai installé xubuntu 13.04 , j'ai téléchargé k3b qui est en anglais, la logithèque de kde m'empeche d'y acceder, comment metre k3b en français.
j'ai déjà soumis cette question sans réponse

Merci. :(
par papabuntu
12 sept. 2013, 19:54
Forum : Xubuntu
Sujet : [RESOLU] Imprimante virtuelle PDF
Réponses : 7
Vues : 4309

Re: [RESOLU] Imprimante virtuelle PDF

Merci également , alors que je viens d'essayer xubuntu 13.04, j'ai tomber par hasard ce que je cherchais en installant l'imprimante.


Merci
par papabuntu
06 sept. 2013, 08:55
Forum : Xubuntu
Sujet : [ RESOLU] fermer firefox
Réponses : 3
Vues : 1570

Re: demande d'aide !!

Bonjour, Impossible d'écrire dans la terminal , je peux faire un copier coller mais il ne s'exécute pas ! lorsque je fais alt f2 , idem . j'ai installer cette distribution il y a quelques jours, il serait dommage de refaire une installe !! Le problème est apparu en consultant mes mails , donc je n'a...
par papabuntu
04 sept. 2013, 08:57
Forum : Xubuntu
Sujet : [ RESOLU] fermer firefox
Réponses : 3
Vues : 1570

[ RESOLU] fermer firefox

Bonjour à tous , Ce matin en allumant la machine... il m'est impossible de quitter autrement firefox qu'en allant dans fichier puis quitter! je n'est plus la fameuse croix en haut à droite, de plus ayant 4 espaces de travail , il y en a plus qu'un !! lorsque je fait F11 j'aperçois très rapidement la...
par papabuntu
31 août 2013, 17:46
Forum : Xubuntu
Sujet : Google earth
Réponses : 4
Vues : 1769

Re: Google earth

merci pingux j'ai téléchargé , ,j'ai eu des problèmes de dépendances , et d’autres avec des .tar gz ,que je ne maîtrise pas . ça ne fait rien , j'attends Noël pour me faire un PC assemblé, ma vielle bécane servira en dépannage . Le principal est que j'ai un UBUNTU "sans unity", je ne vais pas change...
par papabuntu
30 août 2013, 09:37
Forum : Xubuntu
Sujet : Google earth
Réponses : 4
Vues : 1769

Re: Google earth

Salut , J'ai fait la recherche par (installer des pilotes additionnels) ,est il m'est répondu qu'il n'en contient pas . mon ordi est un dell "Optiplex 360" récupéré dans une entreprise. La carte graphique est: lspci | grep -i vga 00:02.0 VGA compatible controller: Intel Corporation 82G33/G31 Express...
par papabuntu
29 août 2013, 09:02
Forum : Xubuntu
Sujet : Google earth
Réponses : 4
Vues : 1769

Google earth

Bonjour à tous , Après avoir installé Google earth sur xbuntu (12.04 lts), à l'ouverture il m'est indiqué que ma carte graphique à un problème. Le logiciel fonctionne mais le graphique est en (fil de fer) . Je n'est jamais eu de soucis avec ce logiciel sur ubuntu, et ubuntru mint toutes versions. Y ...
par papabuntu
28 août 2013, 11:02
Forum : Xubuntu
Sujet : Installer SKYPE
Réponses : 8
Vues : 8994

Installer SKYPE

Bonjour à tous, Je suis un ancien et nouveau sur la liste.(réinscription) Je viens d'installer xubuntu 12.04 LTS , je suis content de cette installation , mais je voudrais installer SKYPE , je ne le trouve pas dans la logitheque ! je vois qu'il est mention de ce logiciel sur ce site, mais pas de son...

Aller à la recherche avancée