8 résultats trouvés

Aller à la recherche avancée

par hass63
15 juil. 2016, 13:59
Forum : Xubuntu
Sujet : [Lubuntu] Absence de son sur PC Sony Vaio VGN- A417M
Réponses : 13
Vues : 3296

Re: Absence de son VGN- A417M

J'ai également essayer de suivre cette procédure pour installer le driver audio mais sans succès je commence a désespérer . https://forum.ubuntu-fr.org/viewtopic.php?id=1838241
par hass63
04 mai 2016, 23:06
Forum : Xubuntu
Sujet : [Lubuntu] Absence de son sur PC Sony Vaio VGN- A417M
Réponses : 13
Vues : 3296

Re: Absence de son VGN- A417M

Sur mon pc portable avant il y avait Windows xp et le son fonctionner je n'est rien toucher!!!
par hass63
04 mai 2016, 13:52
Forum : Xubuntu
Sujet : [Lubuntu] Absence de son sur PC Sony Vaio VGN- A417M
Réponses : 13
Vues : 3296

Re: Absence de son VGN- A417M

Salut, je n'est aucune source extérieur pour le son tout est interne, j"ai bien vérifier que le volume n'est pas à 0 on ne c'est jamais, j'ai augmenter au max le volume sur la table de mixage alsamixer & , j'ai vérifier ma carte son si elle est reconnue tapez : sudo aplay -l Capture d’écran_2016-05-...
par hass63
03 mai 2016, 12:42
Forum : Xubuntu
Sujet : [Lubuntu] Absence de son sur PC Sony Vaio VGN- A417M
Réponses : 13
Vues : 3296

Re: Absence de son VGN- A417M

Salut pingux,

Malheureusement en périphérique de sortie je n'est pas d’autres choix que " Audio interne Stéréo numérique (IEC958) "
par hass63
03 mai 2016, 11:02
Forum : Xubuntu
Sujet : [Lubuntu] Absence de son sur PC Sony Vaio VGN- A417M
Réponses : 13
Vues : 3296

Re: Absence de son VGN- A417M

Au niveau de alsamixer tout est bon le son est au maximum !!!

Capture d’écran_2016-05-03_10-59-44.png
par hass63
03 mai 2016, 10:39
Forum : Xubuntu
Sujet : [Lubuntu] Absence de son sur PC Sony Vaio VGN- A417M
Réponses : 13
Vues : 3296

Re: Absence de son VGN- A417M

Capture d’écran_2016-05-03_10-26-47.png
Salut,

je viens d'essayer mais rien n'y fait pourtant dans le périphérique d'entrée et de sortie tout parait OK !!!
par hass63
02 mai 2016, 12:25
Forum : Xubuntu
Sujet : [Lubuntu] Absence de son sur PC Sony Vaio VGN- A417M
Réponses : 13
Vues : 3296

Re: Absence de son VGN- A417M

Merci pour ton intérêt ,Oui je suis passer aussi par le gestionnaire audio et rien n' y fait ainsi que alsamixer !!!
par hass63
01 mai 2016, 13:17
Forum : Xubuntu
Sujet : [Lubuntu] Absence de son sur PC Sony Vaio VGN- A417M
Réponses : 13
Vues : 3296

[Lubuntu] Absence de son sur PC Sony Vaio VGN- A417M

Salut, Je viens d’installer Lubuntu sur un vieux PC Sony Vaio VGN- A417M, après plusieurs tentative je n'est pas réussit a mettre du son . Un peu d'aide svp, merci !!! Dans mes périphérique PCI ma carte audio est bien connecté. nafissa@nafissa-VGN-A417M:~$ lspci | grep -i udio 00:1b.0 Audio device: ...

Aller à la recherche avancée