6 résultats trouvés

Aller à la recherche avancée

par a.hocine
24 juin 2020, 20:42
Forum : Xubuntu
Sujet : pas de son dans le casque
Réponses : 2
Vues : 446

Re: pas de son dans le casque

Bonjour Pingux
Tout me semble OK.
Voir ici : https://zupimages.net/viewer.php?id=20/26/x71i.png
par a.hocine
24 juin 2020, 16:25
Forum : Xubuntu
Sujet : pas de son dans le casque
Réponses : 2
Vues : 446

pas de son dans le casque

Bonjour à tous,
Je suis sous Xubuntu 20-04 .
Je n'ai pas de son dans le casque, les hauts parleurs fonctionnent .
Voir ref carte audio : https://zupimages.net/viewer.php?id=20/26/hajz.png

Je suis en dual boot avec Vista et tout fonctionne bien sous windows.

Bien cordialement.
par a.hocine
08 juin 2020, 20:36
Forum : Xubuntu
Sujet : [Résolu] Perte du son avec version 20-04
Réponses : 7
Vues : 952

Re: [Résolu] Perte du son avec version 20-04

J'ai mis le sujet en résolu.
Bien cordialement.
par a.hocine
08 juin 2020, 19:29
Forum : Xubuntu
Sujet : [Résolu] Perte du son avec version 20-04
Réponses : 7
Vues : 952

Re: Perte du son avec version 20-04

Re bonjour,
Je viens de publier une réponse sur mon post sur PC astuces. Je pense avoir résolu mon problème au moins en attendant
un nouveau noyau.
Merci à toi pour ton aide.
Bien cordialement.
par a.hocine
08 juin 2020, 14:55
Forum : Xubuntu
Sujet : [Résolu] Perte du son avec version 20-04
Réponses : 7
Vues : 952

Re: Perte du son avec version 20-04

Bonjour, Je crois qu'il s'agit d'un bug https://askubuntu.com/questions/1230363/20-04-internal-speaker-audio-is-not-working-in-ubuntu-20-04-lts-after-upgradi/1235095#1235095 J'avais ouvert un poste sur un autre forum avant de poster ici , Si tu veux y jeter un oeil : https://forum.pcastuces.com/para...
par a.hocine
07 juin 2020, 11:17
Forum : Xubuntu
Sujet : [Résolu] Perte du son avec version 20-04
Réponses : 7
Vues : 952

[Résolu] Perte du son avec version 20-04

Bonjour,
Je teste la version 20-04 de Xubuntu et je n'ai plus de son.
Je n'ai aucun problème de son avec ma version actuelle Xubuntu 19-10.
Quelqu'un a t il le même problème ?
Bien cordialement.

Aller à la recherche avancée