9 résultats trouvés

Aller à la recherche avancée

par lam.seret@gmail.com
27 juil. 2019, 13:21
Forum : Xubuntu
Sujet : xubuntu rame HELP HELP
Réponses : 6
Vues : 3021

Re: xubuntu rame HELP HELP

j'ai vidé tout, cache , historique etc... mais ça reste lent
par lam.seret@gmail.com
24 juil. 2019, 16:56
Forum : Xubuntu
Sujet : xubuntu rame HELP HELP
Réponses : 6
Vues : 3021

xubuntu rame HELP HELP

bonjour a tous rien ne va plus tout rame firefox le streaming , xubunru tout rame plus rien ne va correctement depuis la derniere mise a jour HELP HELP
pouvez vous m'aider
par lam.seret@gmail.com
16 juil. 2019, 20:21
Forum : Xubuntu
Sujet : livepatch
Réponses : 3
Vues : 2496

livepatch

bonjour,
comment faire pour installer livepatch svpl
par lam.seret@gmail.com
02 juil. 2019, 14:10
Forum : Xubuntu
Sujet : Resolu xubuntu lent
Réponses : 3
Vues : 2409

Re: xubuntu lent

Merci Merci ca va nettement mieux
par lam.seret@gmail.com
01 juil. 2019, 20:55
Forum : Xubuntu
Sujet : Resolu xubuntu lent
Réponses : 3
Vues : 2409

Resolu xubuntu lent

bonjour

j'ai installé xubuntu il y a 2 MOIS tout a allait bien et depuis une semaine mon système est lent pouvez vous m'aider

Merci
par lam.seret@gmail.com
24 mai 2019, 13:41
Forum : Xubuntu
Sujet : resolu installer utorent
Réponses : 5
Vues : 2682

Re: installer utorent

merci pour ta reponse
j'ai installé qBITTORRENT

bonne journée a tous
par lam.seret@gmail.com
23 mai 2019, 22:09
Forum : Xubuntu
Sujet : resolu installer utorent
Réponses : 5
Vues : 2682

resolu installer utorent

bonjour a tous
j'ai telecharger utorent mais je ne sais pas comment l'installer

pouvez vous m'aider svpl
par lam.seret@gmail.com
17 mai 2019, 12:59
Forum : Xubuntu
Sujet : resolu sortie hdmi
Réponses : 2
Vues : 2426

Re: resolu sortie hdmi

Non pas du tout c'est dans pusleaudio tu vas dans configuration et tu choisi l'option hdmi sortie et entré
par lam.seret@gmail.com
16 mai 2019, 09:04
Forum : Xubuntu
Sujet : resolu sortie hdmi
Réponses : 2
Vues : 2426

resolu sortie hdmi

Bonjour a tous j4ai branché l'ordi en hdmi sur la tv j'ai l'image et pas le son
j'ai all output device, harware output devices et virtual output devices j'ai essayé les 3 pas de son sur la tv
pouvez vous m'aider svpl :D

Aller à la recherche avancée