9 résultats trouvés

Aller à la recherche avancée

par Skons
18 mai 2020, 18:33
Forum : Xubuntu
Sujet : multi boot sur brontosor
Réponses : 2
Vues : 150

Re: multi boot sur brontosor

salut pingux..
grosse bise sur le front..
ca a l'air de correspondre
je lis , je fais , et je rends compte...
merci
par Skons
18 mai 2020, 15:36
Forum : Xubuntu
Sujet : multi boot sur brontosor
Réponses : 2
Vues : 150

multi boot sur brontosor

bonjour a tous ... j'ai un venerable pc hp hp compaq 6000 pro (64 bits) j'ai un disque sata win 7 (anglais) et un ssd xubuntu sur l'unique sortie sata ahdi.. dans le bios , on a acces au boot sata ou cdrom ou usb si je mets sata , il boot sur win7 pour qu'il boot sur xubuntu il faut que je debranche...
par Skons
30 avr. 2020, 09:39
Forum : Xubuntu
Sujet : pas de son sur mon vieu pc
Réponses : 8
Vues : 493

Re: pas de son sur mon vieu pc

merci woonder vais assayer
mais pas longtemp , le son n'est pas totalement indispensable
par Skons
28 avr. 2020, 13:59
Forum : Xubuntu
Sujet : pas de son sur mon vieu pc
Réponses : 8
Vues : 493

Re: pas de son sur mon vieu pc

bonjour a tous .. on avance.. j'ai telechargé merci a vous.. le fichier Rt-Linux-HDaudio-5.18/alsa-driver-RTv5.18rc8.tar.bz2 que j'ai decompressé dans 'mes documents dans un repertoire Documents/Rt-Linux-HDaudio-5.18/alsa-driver-RTv5.18 voila et maintenant je suis comme une poule qu'a trouvé un cout...
par Skons
27 avr. 2020, 22:44
Forum : Xubuntu
Sujet : pas de son sur mon vieu pc
Réponses : 8
Vues : 493

Re: pas de son sur mon vieu pc

salut balou
j'ai telechargé
j'installe demain et je rends compte
merci ta toa
par Skons
27 avr. 2020, 16:05
Forum : Xubuntu
Sujet : pas de son sur mon vieu pc
Réponses : 8
Vues : 493

Re: pas de son sur mon vieu pc

si ça peut aider;
j'ai fini par trouver la ref du chip son
c'est un realtec alc650
faudrai maintenant que xubuntu le reconnaisse
par Skons
27 avr. 2020, 10:57
Forum : Xubuntu
Sujet : pas de son sur mon vieu pc
Réponses : 8
Vues : 493

pas de son sur mon vieu pc

bonjour a tous.. tout est dans le titre.. pas de son et c'est normal, quand j'ai installé xubuntu la carte son etait desactivé dans le bios (Pffff!!) la carte mere est une MSI kt3-ultra-2c chipset via ( oui je sais c'est pas tout jeune..) .. a priori le son c'est du ac97 et je sais pas si c'est du r...
par Skons
25 avr. 2020, 13:26
Forum : Xubuntu
Sujet : Demande de précisions sur la mise à niveau
Réponses : 7
Vues : 662

Re: Demande de précisions sur la mise à niveau

bonjour..
mais attention tout de meme ..
j'ai un pc en 32 bit ?? j'ai installé la 16.04 et la mise a jour a ete ok vers la 18
je suis pas sur mais a partir de la 18 le 32 bit n'est plus supporté donc si tu as un vieu pc la 20 ne s'installera pas
la 18 est tres conviviale (je me regale..)
a+
par Skons
25 avr. 2020, 08:46
Forum : Xubuntu
Sujet : installation sur vieu brontozore 32 bits
Réponses : 2
Vues : 358

installation sur vieu brontozore 32 bits

bonjour a tous.. j'ai installé xubuntu sur ce vieux pc avec un peu de mal je l'avoue mais c'est fait et c'est super.. j'ai dans un premier temp telechargé la version 18 en 32 bit mais en fait ça m'a recupere la version 64 bits don j'ai telechargé la version 16 en 32 , elle s'est bien installée et le...

Aller à la recherche avancée