miconeto
Messages : 17
Enregistré le : 29 août 2014, 17:25
Contact : Envoyer un message privé

Lenteur affichage

12 oct. 2014, 18:08

Bonjour,
Je suis sous Xubuntu 14,04 depuis plusieurs semaines avec un netbook TOSHIBA NB300 .
Au lancement de Firefox, l'affichage se fait instantanément mais je n'ai la main pour écrire une recherche qu'après environ 30 secondes.
D'ou vient ce problème??
Merci pour vos infos.

pingux
Messages : 2508
Enregistré le : 28 déc. 2011, 17:19
Localisation : Belgique
Contact : Envoyer un message privé

Re: Lenteur affichage

13 oct. 2014, 00:34

Hello miconeto, est ce ainsi depuis que tu as installé Xubuntu, uniquement firefox ?
Dura Lex sed Lex

miconeto
Messages : 17
Enregistré le : 29 août 2014, 17:25
Contact : Envoyer un message privé

Re: Lenteur affichage

20 oct. 2014, 13:59

Bonjour,
Cette lenteur d'affichage semble être seulement sur Firefox.
Par contre ce n'est pas 14.04 qui n'a changé quelque chose.

pingux
Messages : 2508
Enregistré le : 28 déc. 2011, 17:19
Localisation : Belgique
Contact : Envoyer un message privé

Re: Lenteur affichage

20 oct. 2014, 14:53

Bizarre, firefox n'est peut être pas le plus rapide des navigateurs, mais les lenteurs que tu décris dépassent et de loin ce que l'on est en droit d'attendre. Il faudrait voir du côté des extensions et autres plugins installés pour voir si certains ne se synchronisent pas sur un système externe (comme xmarks ou sync par exemple) ce qui expliquerait cette indisponibilité lors du lancement de firefox.
Dura Lex sed Lex

miconeto
Messages : 17
Enregistré le : 29 août 2014, 17:25
Contact : Envoyer un message privé

Re: Lenteur affichage

20 oct. 2014, 16:31

Après vérifications,
dans les extensions; il y à adblock plus et Ubuntu Firefox Modifications 2.9 d'activées.
dans les plugins; il y à Codec vidéo OpenH264 par Cisco et Shockwave Flash 11.2 que je viens de désactiver.

Retourner vers « Xubuntu »