and
Messages : 3
Enregistré le : 17 nov. 2014, 21:05
Contact : Envoyer un message privé

bien

18 nov. 2014, 04:51

Ce week-end on m'a installé Xubuntu (14.04) sur un vieil ordi, (XP). Tout a bien fonctionné ... et fonctionne encore.
Sur un forum qui parle des problèmes techniques de Xubuntu, il n'y a pas que des soucis avec la petite souris Xu

Richard
Messages : 103
Enregistré le : 29 nov. 2012, 12:45
Localisation : Ardennes belges

Re: bien

18 nov. 2014, 10:40

Bonjour.

Comme tout va bien - chez moi aussi, d'ailleurs ;) - ne tarde pas à te donner la possibilité d'une restauration (à la manière Windows) si les choses venaient à se compliquer, je veux dire en cas de souci insoluble. Il faut toujours assurer ses arrières...

Trêve de bavardage inutile, je te renvoie à cette page qui contient tout ce que tu peux désirer : http://www.teejeetech.in/p/timeshift.html
ou à celle-ci : http://www.noobslab.com/2014/10/create- ... s-for.html
Tu l'auras compris, j'utilise timeshift et je n'ai qu'à m'en féliciter.
Attention : Timeshift pratique la sauvegarde "système" (et "système" seulement !) suivant le principe incrémentiel.
D'expérience, je peux confirmer qu'il fonctionne de manière impeccable.
Pour une sauvegarde sur support externe, il faut obligatoirement formater celui-ci en ext4 avec Formatteur de clé USB (sous Voyager) ou GParted.

Cordialement. ;)
Modifié en dernier par Richard le 04 déc. 2014, 17:45, modifié 1 fois.
Sony Vaio VPCEC3M1E i5 HD 500 Gb Ram 8 Gb ATI Radeon 5650/5750-- Xubuntu 14.04/02 64-bit (Voyager)-- double amorçage avec Win 7
----------
Partager, c'est enrichir et s'enrichir. Ce qui n'est pas donné est perdu.

and
Messages : 3
Enregistré le : 17 nov. 2014, 21:05
Contact : Envoyer un message privé

Re: bien

18 nov. 2014, 16:27

La petite souris Xu serait-elle capricieuse ;) J'ai tendance à avoir confiance mais je prend note de ton conseil.
Merci Richard
Cordialement

Retourner vers « Xubuntu »