JMRO
Messages : 2
Enregistré le : 27 avr. 2016, 15:50
Contact : Envoyer un message privé

Bug Thunar

27 avr. 2016, 16:08

Sous Xubuntu 15.10 et 16.04 Lts j'ai un problème récurrent avec le gestionnaire de ficher Thunar :
Lorsque je fais un glisser-déposer dans un dossier tout est OK, par contre si je fais ce même glisser-déposer dans le dossier ouvert, c'est-à-dire dans la fenêtre du dossier Thunar quitte inopinément.

Le glisser-déposer c'est bien réalisé lorsqu'on vérifie en relançant Thunar.

Comment corriger ce bug ?

Merci pour les retours.
Ubuntu depuis le début puis Xubuntu depuis 4 ans

pingux
Messages : 2501
Enregistré le : 28 déc. 2011, 17:19
Localisation : Belgique
Contact : Envoyer un message privé

Re: Bug Thunar

28 avr. 2016, 08:32

Hello JMRO, j' essayé de reproduire chez moi le bug que tu décris mais sans résultat, peut être n'ai je pas bien compris la manœuvre que tu expliques. Néanmoins tu peux rapporter le bug ICI .
Dura Lex sed Lex

JMRO
Messages : 2
Enregistré le : 27 avr. 2016, 15:50
Contact : Envoyer un message privé

Re: Bug Thunar

28 avr. 2016, 09:19

pingux a écrit :Hello JMRO, j' essayé de reproduire chez moi le bug que tu décris mais sans résultat, peut être n'ai je pas bien compris la manœuvre que tu expliques. Néanmoins tu peux rapporter le bug ICI .
Merci Pingux le bug provient peut-être d'upgrade successifs. Je vais essayer une clean install. Le rapport de bug a déjà été fait.
Ubuntu depuis le début puis Xubuntu depuis 4 ans

Retourner vers « Xubuntu »